Call of Cthulhu
Вступление: Визарды (Wizards of the Coast) опять удивили нас новой великолепной игрой
по системе d20, которая впервые увидела свет в 2002 году. Книга основана на  работах
небезызвестного писателя Говарда Филипс Ловкрафта. Call of Cthulhu (далее C.O.C.)
несет в себе всю остроту и полноту жанра ужасов. Игроки в С.О.С. - простые люди,
которые встречают нечто необычное и ужасающее в своей повседневной жизни.
Суть: Игра может проходить во времена с 1900 года по наше время. Довольно интересно
составлена система профессий, а также хорошо продумана магия. В книге дан более менее
полный зверинец, а многие монстры могут свести с ума ни один район Нью-Йорка. Из
недостатков отметим непродуманность цен и места, где можно купить оружие. Ну, не
может нормальный человек иметь у себя M16 или AK47 (хотел бы я сейчас пойти и купить
С4 за 250$). Но, даже не смотря на цены, оружия в игре предполагается мало, так как в
основном игроки - мирные горожане, которые случайно узнают о странных происшествиях.
Довольно хорошо, на мой взгляд, проработана игра с анти-манчикенской стороны. Трудно
представить, чтобы человек 20 столетия стал лазить по городу с калашом, базукой за
спиной и обвешанный гранатами, как елка игрушками.
С.О.С. довольно хорошо раскрывает нам все прелести ужаса. Также Вам не надо будет
долго думать, что бы сделал дварф, если бы его соблазнила девушка полуорк. Тут Вы
можете создать персонажа такого, как и Вы (профессия, стиль и.т.д.и.т.п.), и
отыгрывать Вам его будет легче, чем злого волшебника-гоблина (хотя многие люди играют
лишь для того, чтоб хоть немного убежать от реальности этого мира).
Теперь немного о самой игре. Ни одна из игр мне так еще не нравилась, как С.О.С.
Может это потому, что я не играл во многие (их же миллионы), но, скорее всего из-за
ее уникальности. На протяжении всей игры фигурирует новый параметр персонажа - Sanity
(здравый ум с англ.). Для этого параметра выделена львиная доля "Хендбука". Так вот
именно этот здравый ум и решает многое. В начале я не понял всей мороки с этим
параметром, но буквально, когда я прочитал половину книги, то все встало на свои
места. Похожего параметра нет ни в ДнД, ни в других d20. Что же этот параметр дает?
Этот параметр важен настолько, как и здоровье, а может даже и больше, так как при
встрече с монстром, чтении чего-то настолько необычного, что может Вас ужаснуть, при
осознании, что в мире творится что-то страшное (да и еще во многих случаях), Вы
теряете этот параметр. При утере 25% здравого ума, Вы можете сойти с ума, но это
нервное расстройство вылечить будет возможно, а вот если же потерян весь здравый ум,
то остаются два выхода: психушка или игра в ящик. Ну, не может не обделаться человек,
увидев чудо-юдо с пятиэтажный дом или бегущего к нему зомби.
Как уже было отмечено выше, зверинец представлен достаточно полно, а главное   -
необычно. Хотя можно и своих монстров придумать, но для героев 1-5 уровней хватит
нескольких "зверушек". И что самое интересное -  тут Вы не найдете гоблинов, гаргулей
и прочей ДнД дряни. Единственное, что можно обнаружить похожего, так это Animated
Corpse и Ghoul. Так что упрекать авторов за небольшое количество монстров нельзя:
ведь каждый экземпляр делали специально для С.О.С.
В игре существуют такие существа, как The Old Ones. Эти существа сильно отличаются от
своих меньших собратьев. Они же и самые большие существа. Например, "Yog-Sothoth"
превышает средний двухэтажный особняк в 100 раз! Да только от одного взгляда можно с
ума сойти или получить разрыв сердца. Но не обязательно эти существа должны быть
большими. Они просто имеют силы, превышающие любого окультиста в миллионы раз. И
именно потому они "Древнейшие" - те, что были, есть и будут (цитата Ловкрафта:
The Old Ones were, The Old Ones are, and The Old Ones shall be).
Так, например, при встрече с любым The Old One, Вы теряете от 1d10 до d% Sanity
(максимум - 99 Sanity Points).
Вывод: На мой взгляд, игра стоит того, чтоб в нее играли, хотя решать Вам. В этой
игре впервые собрали и качественно переплели многие проекты, а творчество Ловкрафта
дало хорошее начало столь замечательной игре. Релиз книги с правилами d20 был в 2002
году, а это уже говорит о том, что многие неполадки и ошибки были исправлены. Но
почему-то Визарды забили на игру большой и толстый, потому что даже сайт (написанный
на книге) уже не существует, а информацию про С.О.С. я нигде на сайте Визардов не
нашел. Даже форума не сделали. Но сейчас этим проектом активно занимаются ребята с
Хаосиума (Chaosium Inc). Довольно плохая ситуация наблюдается и в рунете. Скажу
честно, что PDF формата на просторах интернета я еще не видел (хотя о нем слышал
многое, прям как приведение), так что единственное, что Вам остается - так это
сделать PDF самим (взяв при этом книгу у друга) или же пойти в ближайшее
представительство Wizards of the Coast и заказать Call of Cthulhu.
Приятной Вам игры…. точнее - ужасающей Вам игры…
Ленин aka Ящук Александр
lenin@tma-draft.kiev.ua


 Тенденция развития настольных ролевых игр в России прослеживается, но она не так
активна, как хотелось бы. Если опросить  10 человек о том, что они знают о настольных
играх, 8, а то и 9 начнут рассказывать про шахматы и нарды, а то и вовсе заявят, что
подобная практика - удел детей дошкольного возраста. Попробуй объяснить такому
человеку, что такое модуль и зачем нужна такая огромная куча экзотических кубиков,
которые можно применять разве что в колдовских ритуалах или для предсказания будущего.
 Не все виды настольных игр находятся на равной ступени популярности. В этой статье
я попытаюсь рассказать об отечественной настольной военно-стратегической исторической
системе "Age of Battles", производства небезызвестной компании "Звезда", брэнд
которой стоит на доброй половине сборных коллекционных моделей, поступающих на
отечественный рынок.

 В настольных военно-стратегических играх (или, как в народе говорят, варгеймах),
игроки выступают в роли полководцев, комплектуют свои армии боевыми единицами и
руководят настольными сражениями. Подобные настольные игры уходят корнями в глубокую
древность. И я не берусь сказать, что появление шахмат положило начало славной эпохе
варгеймов. (Хотя этот варгейм - одна из наиболее популярных и распространенных игр
в мире, даже является видом спорта)

 В системе "Age of Battles" фигурки солдат представлены в виде пластиковых миниатюр
(фигуры, масштабом 1/72 от реального размера), чей внешний вид и боевые характеристики
 совпадают с внешним видом и характеристиками их исторических прообразов. Звезда
не была бы модельным королем, если бы игрокам не надо было бы прикладывать своё
творческое начало к фигуркам. Все юниты продаются не раскрашенными, раскрасить их
и предстоит будущим полководцам. Благо примеры раскраски можно найти на сайте
Эпохи битв.
 Экономическая часть в игре заканчивается на покупке юнитов. Далее идет чистое
сражение с единственной целью - победой над врагом. Для определения фактора
случайности используется д20 (двадцатигранный) кубик.

 Я не изобрету велосипед, если скажу, что "Эпоха битв" - прямой потомок, если не
сказать клон, фэнтэзийного мира "Warhammer", настольного варгейма от "Games Workshop".
Что не удивительно: Боевой Молот является крупнейшей игровой системой, лидером среди
настольных игр во многих странах мира. Он уже перестал быть только настольной
военно-стратегической игрой - под маркой Warhammer выходят множество различных
продуктов: от художественной литературы до коллекционных карточных игр… (Дай-то Бог
каждому зарабатывать столько, сколько получают ребята из "Games Workshop"!)
Но всё же наш родной отечественный продукт вполне способен создавать достойную
конкуренцию на российском рынке (и не только). Бесспорное преимущество Эпохи битв -
её историчность. Система сразу же привлекла многих любителей истории. Ещё бы!
Такая возможность своими собственными руками ещё раз разгромить золотую орду на
Куликовом поле… или захватить-таки тремя сотнями отчаянных спартанцев всю Персию…
 Помимо этого наборы для Эпохи битв гораздо дешевле и достать их намного проще,
нежели игровые единицы системы Вархаммер.


Doom.
Внимание! Внимание!
Всему персоналу станции быть наготове! Получен красный код опасности из лаборатории
изучения пространственных врат, здесь на марсианской базе Объединенной
Аэрокосмической корпорации. Мы подверглись нашествию чужеродных существ! Я повторяю,
мы подверглись нашествию чужеродных существ! Наши камеры зарегистрировали огромное
количество организмов, которые заполонили отсеки и коридоры станции.

Позади осталось тридцать с лишним уровней марсианской базы и чужого необычного мира.
За спиной маячат горы поверженных врагов. Одержана последняя схватка с огромным
кибердемоном. Вроде игра пройдена, но как-то жалко расставаться с ней. Не хочется
класть диск с надписью Doom 3 на полку. Хочется продолжения. Пройти игру заново на
более крутом уровне сложности? Или сыграть по сети? Вроде все не то. Так что же
делать?
    Если Вы задавались такими же вопросами, и не находили ответа, то следующая
одноименная настольная игра создана для Вас.
    В игре могут принять участие от 2 до 4 человек. Один игрок выступает за силы
демонов ада, попавших через пространственные врата на марсианскую исследовательскую
станцию. Остальные игроки берут на себя роли десантников, оказавшихся на станции в
момент вторжения и пытающихся выжить.
    Игра помимо карточек, кубиков и всех остальных стандартных аксессуаров
настольной игры содержит набор пластиковых фигурок, представляющих монстров и
десантников. Сей набор выделяет продукт из разряда подобных (например, тот же
настольный Diablo, содержащий только картонные элементы) в класс дорогих, но отлично
оформленных и приятных в игре.
    Игра состоит из отдельных сценариев. Начальный набор сценариев поставляется
с игрой, дополнительные сценарии будут выкладываться на сайте производителя для
бесплатного скачивания. Сами сценарии не составляют вместе осмысленного сюжета.
Они могут проигрываться в любой последовательности. Игроки могут проигрывать один
сценарий любое количество раз. Обычно для победы десантникам нужно выполнить
какое-либо задание. Например, в первом сценарии они должны найти красный ключ,
достичь соответствующей двери и покинуть опасный сектор станции. Игрок, руководящий
силами вторжения, обычно должен убить определенное количество десантников.
Например, в первом сценарии игрок, руководящий монстрами, выигрывает, как только
уничтожит шестерых людей. Умирая, десантники возрождаются вновь, так что в конце
концов задание они выполнят, вот только какой ценой. Каждый сценарий расписан.
Сектор базы для очередной игры строится из набора стандартных картонных карточек.
Силы вторжения получают в свое распоряжение на сценарий определенное количество
монстров разных видов. Этот набор служит ограничением на игру. Однако распоряжаться
этими силами игрок будет по-своему усмотрению.
    Отдельно стоит упомянуть систему появления монстров. Здесь разработчики
скопировали атмосферу компьютерной игры. Играя картой появления того или иного
монстра, игрок может поместить его на тех клетках базы, которые не просматриваются
в данный момент пехотинцами. Вполне вероятна ситуация, когда из всевозможных закутков
коридора, а также из-за углов вдруг вырвутся кошмарные создания иного мира. Силам
вторжения предоставляется простор для хитрых ловушек и неожиданных атак.
Как и в компьютерном аналоге, в настольной игре тоже можно находить и подбирать
оружие, аптечки, жилеты защиты и т. д. Расход боекомплекта отмечается путем сноса
соответствующих картонных фишек, а ранения набором фишек ранений из банка. Атака
производится следующим образом: бросается определенное количество кубиков (оно
зависит от типа оружия). Сумма на кубиках должна быть равна расстоянию до цели или
превосходить его. На некоторых кубиках есть значок промаха. При его выпадении атака
автоматически считается неудачной, в независимости от выпавшей суммы.
Кроме обычных действий, десантник может целый ход провести в определенном состоянии.
Например, находясь в режиме охраны, игрок может при появлении врага прервать его ход
и совершить атаку, прежде чем враг вновь продолжит движение. Каждый персонаж в игре
обладает специальными способностями. Способности демонов описаны в правилах, а
специальные способности десантника появляются после сброса с рук соответствующей
карты.
В целом игра опережает как по оформлению, так и по оригинальности остальные продукты
подобного жанра. Однако если компания Fantasy Flight Games не будет активно
поддерживать свой продукт (выкладывать новые сценарии, выпускать дополнения и т.д.),
то игра быстро надоест, так как переигрывать одни и те же сценарии не один десяток
раз не сможет даже самый упертый фанат игры.

Виталий Носов
balrogest@yahoo.com


Несмотря на то, что жанр real-time стратегии существует уже несколько лет, игроки
постоянно обеспечены новыми играми, которые привлекают к себе внимание своей
оригинальностью и нетрадиционными элементами. Цель ясна - авторы стараются предложить
потребителю нечто, что выглядит лучше и привлекательней, чем ранее вышедшие
конкурирующие игры. Тем более приводит в недоумение новая RTS, выпущенная
неизвестной венгерской фирмой Black Hole Games, с названием Armies of Exigo. Причиной
является тот факт, что игра не принесла с собой ни одной революционной мысли,
наоборот - она полностью построена на идеях и принципах предыдущих игр. Есть у этого
продукта вообще какой-то шанс на успех? Частичный ответ можно получить, если учесть,
что издателем является никто иной, как Electronic Arts, который не берет под своё
крыло кого попало. В любом случае, свое мнение можете составить сами из нашей
рецензии.

*Легенды RTS как образец

Armies of Exigo однозначно исходит из Blizzard серии Warcraft, а значит, действие
происходит в мире фэнтези. Основной сюжет не является неожиданностью, поскольку речь
идет о классическом бое между добром и злом. К сожалению, и здесь не видно и толики
оригинальности, которая бы могла немного оживить сюжет или сделать его более
привлекательным. Ситуацию спасают отлично рендерованные  ролики, которые не позволяют
атмосфере, особенно в самом начале, упасть на точку замерзания. Жаль, что настолько
удачных анимаций маловато. В дальнейшем игру сопровождают только скриптованные сцены
в стиле самой игры, которые уже не выглядят так заманчиво.
В одиночной игре предусмотрены три кампании по 12 миссий. Каждый поход открывается
поступательно: то есть следующий открывается только по окончании предыдущего.
Содержанием каждой миссии являются задания, такие, как: оборона крепости перед
нападением, уничтожение неприятельских позиций или проникновение в осажденный город

Также на этой стадии имеются необязательные квесты, прохождение которых зависит от
Вашего желания. Однако советуем обратить на них внимание, поскольку они позволяют
улучшить экономическую ситуацию нахождением новых средств. Некоторые задания игрок
получает прямо в миссии и нельзя забывать о том, что герои не должны погибнуть. В
любом случае, независимо от того, какое задание выполняете, главная цель - физическая
ликвидация сил противника, так что в этом плане никаких неожиданностей не будет.

*Специфика трёх игровых рас

В игре присутствуют три расы: Люди, Насекомообразные и Варвары (орки, великаны).
Они разнятся не только визуально, но и особенностями игровой механики. В то время,
как Люди ничем не отличаются от традиционных, поскольку под копирку сделаны с
Warcraft`a, то Варвары уже проявляют черты  индивидуальности. Рост численности людей
напрямую зависит от количества построенных ферм. У Варваров необходимо строить
конюшни, однако этого не достаточно. Нужно начать разводить Боронов (вид крупного
рогатого скота): чем больше их будет бегать по окрестностям, тем мощнее армию могут
иметь Варвары.

Однако у Боронов есть и другие способности. В критические моменты ими можно управлять
как отрядами и использовать против неприятеля. По причине своей слабости подходят
скорее как оборонительные отряды. Также можно их приносить в жертвы и получать
лечебные силы для своих ранений. В довершении ко всему - мелкие орки могут их
оседлать и ездить на них.

И, наконец, третий народ - Насекомые. Достаточно взглянуть на армию, состоящую из
разнообразных насекомых - и сразу становится ясным, что происхождение этих существ
является загадкой. Для того, чтобы они могли строить дома, они должны вначале
обработать землю так называемым Деформатором и покрыть её органическим веществом.
Для лучшего представления вспомните Starcraft и расу Зергов, которые обрабатывали
почву таким же способом.

Итак, сразу видно, что создатели игры не только позаимствовали сюжет из fantasy  игр,
но и не забыли о sci-fi стратегиях. Насекомые имеют также свою специфику в плане
ограничения популяции. Они не нуждаются в пище, поэтому не строят никаких ферм и
конюшен. Достаточно взять рабочую единицу и превратить её Овладающую форму,
генерирующую энергию. С помощью этой силы можно делать следующие единицы.

*Классическая схема и подземные дислокации

Игровую систему можно обозначить как классическую по типу: добудь-произведи-уничтожь.
В то время, как в стратегии LOTR: The Battle for Middle-Earth было проведено
радикальное упрощение экономической системы, в Armies of Exigo всё осталось
по-старому. Необходимо добывать дерево, золото и бриллианты, чем и занимаются
рабочие единицы. Осталась и растянутая по времени стройка, что означает, что
игрок, кроме ведения войны, много времени должен уделять постройкам собственных баз.

Единственной важной новинкой является наличие подземных помещений. Карты, собственно,
имеют два уровня, один - наземный, другой состоит из подземных коридоров. Эти
катакомбы доступны всем, но только через входы, которые разбросаны по всей территории.
 В некоторых миссиях без них нельзя обойтись: если Вы хотите забраться в тыл
противника и победить. Одна карта может указывать сразу на несколько коридоров,
не сообщающихся между собой, которые можно использовать для незаметного передвижения
с места на место. На некоторых картах в этих катакомбах находятся залежи сырья, а,
поскольку там имеются и просторные пещеры, то можно строить подземные базы. Но надо
быть осторожным и под землю спускаться с хорошо вооруженным сопровождением, потому
что под землёй водятся огромные крысы и пауки.

*Уровни отрядов и разнообразие армий

Отряды всех участвующих сторон по ходу боев набираются опыта, который потом
отражается на их боевом умении. Солдаты, которые благодаря этому имеют высокий
уровень, способны нанести противнику значительный ущерб. В некоторых случаях им
достаточно один раз махнуть мечом или выстрелить одну стрелу - и целый отряд
противника обезврежен. Наверное, нет необходимости напоминать, что таких отличных
бойцов надо беречь и тщательно и вовремя  лечить все их раны.

При составлении армий также необходимо предусмотреть разнообразие сил и использовать
все возможности народа, за который играете. Каждый отряд воюет своим особым способом,
и это дает разнообразие в выборе стратегий. В любом случае, нельзя сказать, что если
игрок научится выигрывать в бою между Людьми и Насекомыми, то это сработает с
Варварами или наоборот. Хотя разные народы имеют различные сильные и слабые стороны,
в общем и целом, их возможности должны быть одинаковыми, что является особенно
важным для мультиплеерного варианта. В одиночной игре довольно четко показано, что
прохождение всех трех уровней далеко от прогулки и является довольно трудоемким
процессом.

*Выбор формирований и мелкие недостатки

В Armies of Exigo нет возможности выбора различных боевых формирований, но можно
включить или выключить автоматическое формирование. При его включении происходит
самостоятельное переформирование войска таким образом, чтобы при передислокации
сильные отряды были впереди и охраняли слабые формирования, например, лучников или
жрецов. В одну группу можно поместить максимально 15 воинов, но если Вам этого
покажется мало, то с помощью клавиш можно создать так называемые суперформирования.
В их задачу входит собирать целые отряды. Пока игрок сформирует всё необходимое,
может замучаться. Однако в бою это пригодится.

Кроме почти полного отсутствия оригинальности, имеются ещё и другие мелкие недостатки.
Например, если отряды, за которые играет компьютер, ведут себя иной раз неожиданно,
то сообразительность собственных отрядов сильно хромает, и если игрок не позаботится
обо всем сам, то это может плохо закончится. Сильно удивляет также обстоятельство,
что персонаж может сам себя окружить постройками и потом не может выбраться наружу.
Сразу видно, что создателей игры вдохновляли не только хорошо себя зарекомендовавшие
ходы, но и типичные ошибки старых  игр. Однако иногда не стоит разочаровываться
первым впечатлением. Если Вы обнаружите, что не можете привлечь к строительству
большее количество людей, то это не баг.

*Сетевая игра

На игровые свойства Armies of Exigo необходимо смотреть с нескольких точек зрения.
Если ожидать от неё оригинальный сюжет и новые идеи, то Вас ждет разочарование.
Однако, если вспомнить времена, когда в этом игровом ответвлении правили такие игры,
как Warcraft или Starcraft, то наступает идеальная ситуация. Главная особенность
скрывается в мультиплеерной игре через интернет. Скорее всего, это и был тот главный
аргумент, почему EA занялся дистрибьюцией Armies of Exigo. Эта игра имеет все
предпосылки для успешного проникновения на рынок сетевых игр и программинга. Но это
всё выяснится со временем, поскольку главным является заинтересованность игроков -
есть возможность играть как против одного соперника, так и в группе до 8 человек.

К сетевой игре против живых соперников можно тренироваться в skirmish-mode, где
находятся все карты. Составляющей является также редактор сценариев, а это значит,
что скоро в интернете будет множество карт для скачивания. Вместо боев можете
сыграть в шахматы с компьютером, где вместо традиционных фигурок используются
персонажи из Armues of Exigo. Это такой своеобразный бонус.

*Привлекательная внешность

Графическая проработка игры находится на высоком уровне. Хотя по игровой стороне
Armies of Exigo является возвращением в прошлое, графика, к счастью, современная и
предлагает весьма привлекательное зрелище. Большинство объектов и субъектов трехмерные
 и имеют множество деталей, причем был сохранен традиционный изометрический угол
просмотра карты. С помощью определённых клавиш можно слегка повернуть и изменить
угол зрения на карту, но после того, как клавиши пустите, всё возвращается на место.

В настройках игры можно выбрать весьма привлекательную на первый взгляд возможность
"Свободное движение камеры". Но вопреки ожиданию, это не означает 3D картинку, а
только свободное самовольное движение камеры над местностью, как при легком ветерке.
Довольно неприятно, но эту "изюминку", к счастью, можно отключить.

*HW требования и патч

Поскольку разработчики на своем офсайте не указывают никаких требований к железу, то
невозможно заранее сказать, как поведет себя игра в каждом конкретном компьютере.
Как пример достаточности можно привести следующую конфигурацию: Athlon XP 2200+,
512 MB DDR, GF Ti4400.

Существует также новый патч 1.2b, который рекомендуем установить. Содержит несколько
исправлений и оптимизаций.

Текст перевела Abraxas
e-mail: abraxas@nextmail.ru
http://games.tiscali.cz


Ну вот, подошла и очередь игры Star Wars -BattleFront.
Об этой игре можно сказать намного больше, чем о Galactic BattleGround. Однако общее
найти в них легко: lucas art совсем разленились. BattleFront переносит нас на самые
большие поля сражений в галактике, поля сражения всех эпизодов, что даёт нам
возможность почувствовать себя и повстанцем, и гунганом, и дройдом торговой
федерации, и волосатым ввуки.
Сам движок игры напоминает давно всем известную BattleField. Всё тот же принцип
игры - стреляй врагов, пока те появляются, и занимай вражеские точки. Ничего нового
игра Лукаса не принесла и на этот раз. Всё так же, как и тогда. Всё те же карты на
тебя и твоего врага, ты всё так же выбираешь, за кого играть (будь то, снайпер,
подрывник или кто другой), всё так же играешь сам и наблюдаешь за тупыми баталиями
твоих коллег и врагов. Будучи даже самым сильным игроком, можно проиграть из-за
глупости союзников по оружию. Чего только стоят события на Хоте, где, словно по
сюжету, фильма повстанцы прячутся в окопах и бестолково проигрывают наступающим AT AT.

Если конечно говорить об интеллекте юнитов, то тут есть и хорошие стороны, скажем,
Ваши союзники знают, как летать среди ног AT AT и связывать их тросами, а разведчики
летающие среди деревьев Эндора, несмотря на сумащедшие скорости, всегда в курсе,
куда надо двигаться, чтобы не влететь в дерево (я этому так и не научился).
Хотя в игре и остутсвует сценарий, она довольно привлекательна для прохождения,
ведь во многих мирах битвы выглядат сверх красиво. Чего только стоят баталии дройдов
и клонов и машины в этой войне. Чудесные задние планы тоже повышают мнение об игре,
как и не плохая прорисовка самих юнитов (хотя есть в BattleFront`е и такие вещи, как
восьми угольные брёвна, квадратные деревья и другие недоработки).
Мульиплеер показал себя тоже не так плохо, как мы ждали. Есть множество новых
настроек, спасающих нас от снайперов на рэспаундах и кэмперов во время игры.
А, в общем, итог для этого "дара" фанатам мира Звёздных войн, могу подвести такой -
пройдите эту игру, насладитесь двумя днями войны и со спокойной совестью
коллекционера положите диск на полочки.
Автор: BlackSpace


The Fall. Last day of Gaia. Первый взгляд исподлобья
2062 год - переломный момент для всей человеческой цивилизации. В одну секунду
мечты о колонизации Марса превратились в суровую действительность постапакалиптической
 Земли. Цветущий мир превратился в умирающую планету, где правили жестокие банды и
убийцы-одиночки. Вам, такому же одиночке, предстоит набрать команду из 5-ти
приспешников и отправиться на ратные подвиги во славу "Правительства Нового Порядка".
Что, уже трясутся шаловливые ручки, мой маленький любитель Fallout'a? Подожди, дай
доскажу.
Генерация персонажа не предложит абсолютно ничего нового. Человека 2083 года
определяют 6 атрибутов (сила, ловкость, точность, которую в силу неизвестных причин
обозвали "dexterity", конституция, сообразительность, обаяние) и 14 производных
характеристик. В их числе: владение различными видами оружия, воровские способности,
инженерство и медицина. Перки не предусмотрены, но по достижении определенных вех
в "скиллах" персонаж получает дополнительные бонусы. Кроме того, игрой предусмотрены
Таланты
Первоначально "речевого скилла" в планах создателей не было, однако благодаря
многочисленным мольбам на различных форумах харизма все-таки будет оказывать влияние
на предлагаемые в диалогах реплики через это умение. Вождение скрывает одну из
главных особенностей The Fall: моторизированные части; высококлассные инженеры
смогут модифицировать огромное количество представленной боевой техники.
"Survival skill" позволит игроку не только занимать первые места в соревнованиях по
спортивному ориентированию в Пустоши, но и разделывать тушки убитых им животных и
людей. Реализм старается не мешать играбельности: хлеб насущный можно и не
употреблять, хотя еда помогает восстановить "hit points". Зато сон - потребность
всякого живого существа. Разработчики говорят, что пару суток без отдыха Вы еще
протянете, однако затем усталость даст о себе знать - в виде понижения базовых
атрибутов.
Ну, вот мы собрались и… Что- то тут не так, мои юные любители пондемии. Покопавшись
в своих компактах, я понял, что меня смутило: оказывается, я уже играл в игру от
SSE - Солдаты Удачи. Вот откуда у меня де жа вю: и треугольнички на NPC, и столь
похожий инвентарь, и даже графика. Отсюда, значит, ножки-то у нас растут. А не из
того места, откуда думают медики!
Первые 15 минут игры показали, что Last Days of Gaia  больше сюжетная CRPG, нежели
боевая. Нет тут пошагового боя. Ну, нет, хоть перестреляйте всех разработчиков.
Есть пресловутая пауза аля Baldur Gate. От такой неожиданности отряд Вашего
покорного слуги пал позорной смертью от каких-то волков. Я просто с отвисшей
челюстью наблюдал, как они рвали на части моих людей.
В общем, первые 15 минут знакомства подарили и радость и горечь. Плюсы: во-первых,
это первая постапакалиптическая RPG, выполненная полностью в 3D (Солдаты все-таки
стратежкой были), во-вторых, сюжет не линейный (разные задания можно решить
различными способами, а не только "в лоб"), в- третьих хорошая музыка, которая
подогревает и так безрадостную атмосферу. Из минусов я бы выделил пока что бой в
реальном времени с паузой и некоторые притормаживания на диалогах. Правда, с
последним разработчики обещали бороться с помощью патчей.
Итак, надеваю свою потертую кожанку, беру дробовик и отправляюсь в пустоши. Ждите
продолжения репортажей с пустынных земель Гайи.
Автор: GOR[ыныч]
E-mail: gor@fantasyland.info


Наконец-то зашла речь о Звёздных Войнах и Еnsemble Studios. Последняя решилась
броситься на создание игры по нашумевшему фильму. Вооружившись коробкой цветных
карандашей и движком от Aoe 2, они решительно вышли на битву с тёмной силой.
Выход игры оставался глубокой тайной, ибо как в анектоде про неуловимого Джо - просто
никого не интересовал. Поэтому пресс-релиз самого "детиша" BattleGround не удался, и
на него никто толком не пришёл. Не поклонники Лукаса и его Звёздных войн, ни
журналисты, ни даже просто фанаты игр.
Создатели игры не потрудились создать хороший и интересный мультфильм, а просто
взяли отрывки из фильмов всех эпизодов. Аналогично не поменялась графика, что и
привело к ситуациям, когда игрок, приобретя продукт в магазине, садится за компьютер
и, загружая её, не может понять, во что же он играет: что-то новое или тот же AoE 2.
Всё та  же графика, те же квадратики воды посреди суши, всё те же леса посткаменного
века, всё так и осталось, лишь, может, добавилась пара карт с астеройдами, где воду
заменили звёздным небом бескрайней галактики и снежные равнины далёкой планеты Хот.
BattleGround может порадовать, пожалуй, лишь любителей Age of Empires: ведь всё тут
так и осталось. Все юниты только поменяли внешний вид, но остались точно такими же,
даже цена не изменилась. Цепочка развития поменяла картинки. Все ресурсы лишь
изменили название и внешний вид.
Самым потрясающим в игре оказались авторские задумки разработчиков. Сразу видно,
что над игрой много думали: поражают животные, которые не боятся нападать на
бронированные танки и всюду носятся по карте. "Потрясающий" сценарий, который
просто удивляет нас, своей бестолковостью и непродуманостью, затягивая в игру аж
на час, а то и на два. Анимация объектов, как скажем, стреляющая плазмой
катапульта...или Лорд Вэйдер на зарядке, ведь каждый его удар сопровождается прыжком
и кувырком...ужас, как реально.
Вот, наверное, и всё, что можно было бы сказать про эту игру. Думаю фанатам 256
цветовых игр, без сценария, прорисовки объектов, отсутствия роликов, дурной системы
управления Star Wars- Galactic BattleGround придётся по душе.
Автор: BlackSpace


Георгий (GeMir) Мирау

Небо

Небо над головой...
Бесконечное небо...
Небо, дышащее осенью...
Небесно-белая чистота...
Небесно-синяя глубина...
Небесно-серая тоска...
И свобода...
Свобода неземная...
Небесная свобода...

И когда мы смотрим на него "здесь", кто-то смотрит на него "там"...
Наши взгляды встречаются где-то в облаках...
Небо - одно на всех...

Звёзды...
Миллионы звёзд...
Миллионы судеб...
Млечный путь...
Легчайший шарф, тем не менее, спасающий от ночной прохлады.
И где-то там - на седьмом небе...
Где-то там...
Небо - одно на двоих...

Закат...
Огненная стена стирающая краски...
Превращающая цвет в полутона...
Рассвет...
И снова огонь...
Огонь обжигающий что-то в груди...
Дарящий надежду...
Огонь...
Полное небо огня...
Небо - для одного...


Жрец как Класс.
Автор Скип Вильямс
Перевод Агафонова Сергея aka Mef
Корректура Фомина Константина aka bobik

На первый взгляд, жрец может показаться немного скучным - простая "машина для заживления", чьи
лечащие заклинания обеспечивают жизненную поддержку партии, и не более того. Однако первые
впечатления часто оказываются ложными, и отсутствие восприятия жреца как персонажа, которым следует
играть - большая ошибка. Хорошо созданный жрец, отыгрываемый с пылом и пониманием - не только
актив партии, но и очень неплохой персонаж.

Все "плюсы" и "минусы" Жреца

Жрец имеет способности чуть выше среднего во всем - приличные боевые навыки, широкий диапазон
заклинаний, умение носить броню и несколько специальных сил. Таким образом, жрецы могут совмещать
несколько ролей в группе приключенцев.

Сильные стороны Жреца
Если Вы выбрали жреца, то получаете доступ ко всем самым важным заклинаниям заживления, но этот
класс предлагает также и другие мощные заклинания и некоторые полезные силы. Ниже приведено
несколько "сильных сторон", которыми Вы будете обладать, играя жреца.

·	Власть над Нежитью: добрый жрец может прогнать или уничтожить нежить, а злой жрец может
заставить ее остановиться  или даже повиноваться его приказам. Нейтральный жрец может выбрать
между этими эффектами - но однажды, сделав этот выбор, он не может передумать.
·	Хорошие спас-броски Силы духа и Разума: жрец использует лучший спас-бросок в игре для Силы
духа и Разума (см. Таблицу 3-1 в Руководстве Игрока). Эта естественная умственная и физическая
сила помогает ему сопротивляться большинству эффектов воздействия на его разум, нападений на его
душу или тело - включая обаяния, принуждения, иллюзии, страх, полиморфирование, яды и даже
дезинтеграцию. Кроме того, высокие очки Мудрости, в которых жрец нуждается для творения заклинаний,
дают еще больше повышают его спасброски Разума. Немногие из других классов могут похвастаться
такими бонусами спас-бросков, как жрецы.
·	Хороший Выбор Заклинаний: список заклинаний жреца содержит жизнеспасительные заклинания
типа замедления отравлений, нейтрализация яда, лечение болезней,  самые популярные  из заклинаний -
лечения. Он также имеет доступ к мощным заклинаниям нападения, например: духовное оружие, жгучий
свет и удар пламени, а также превосходным  защитным и вспомогательным заклинаниям. Кроме того, он
имеет доступ к целому списку заклинаний, не только тех, что он может разместить в книге заклинаний
или поместить в личный список заклинаний.
·	Спонтанные Заклинания: жрец с добрым мировоззрением может спонтанно преобразовать любое
заклинание, которое он подготовил в заклинание лечения. Эта способность позволяет ему подготовить
более подходящие заклинания и затем преобразовывать их в лечебные, если это потребуется его партии.
 Аналогично, жрец со злым мировоззрением может спонтанно преобразовать любое заклинание, которое
он подготовил во вредоносное заклинание, так что он всегда имеет неприятную для его противников
неожиданность в запасе.
·	Домены: Ваш жрец может делать два выбора из широкого разнообразия клерических доменов,
каждый из которых дает ему специальную способность и доступ к дополнительным заклинаниям. Домены -
великолепный инструмент для того, чтобы настроить Вашего жреца.
·	Хороший Класс Брони: жрец имеет доступ к защитным заклинаниям, которые улучшают его Класс
Брони (типа щит веры) так же, как к заклинаниям, которые могут заставить противников промахиваться
(типа энтропического щита). Такие заклинания, комбинируемые с фактом того, что он может носить
любой вид брони и использовать любой вид щита (кроме башенного щита), подразумевают, что жрец
обычно имеет весьма внушительный Класс Брони.
·	Хорошие Хит-Пойнты: 8-граный кубик хитов жреца дает ему довольно внушительное общее
количество хит-пойнтов.
·	Хороший Бонус Нападения: основная премия нападения жреца - +3 в четыре уровня - является
вторым по счету относительно более бойцовых классов, типа воина. Так, если Ваш жрец решает
вступить в бой, он может сделать это довольно хорошо.

Слабые стороны Жреца

За многие преимущества жрецу нужно платить. Вот некоторые из неудобств, которые Вы должны иметь в
виду, рассматривая жреца как своего персонажа.

·	Низкие Очки Навыка: За уровень приобретается лишь два очка. Большинство жрецов не
накапливает много уровней навыков, даже с учетом учетверенных очков навыка на 1-ом уровне.
·	Посредственный Выбор Оружия: жрец опытен только с простым оружием. Большинство оружия в
этой категории довольно приличное, но оно не самое смертоносное из доступного.
·	Низкая Подвижность: доверие жреца тяжелой броне делает его медленным на поле битвы.
·	Слабые спас броски Рефлексов: Жрецы имеют худшую прогрессию для спас-бросков Рефлекса в
игре (см. Таблицу 3-1 в Руководстве Игрока). Таким образом, они не являются великими в попытках
избежать неприятностей.

Игра за Классного Жреца
Великие жрецы обычно используют следующие методы. Итак, если Вы играете за жреца, попробуйте
включить их в Вашу стратегию.

Думайте наперед

Как жрец, Вы должны принимать многие из Ваших самых важных решений прежде, чем приключение начнется.
 Ваша ежедневная подготовка заклинаний производит большой эффект на то, как Вы играете Вашего
персонажа, и чего ваша партия может ожидать от Вас. Благодаря широкому выбору заклинаний, доступных
Вам, Вы можете функционировать как детектив (основываясь на заклинаниях предсказаний), санитар
(основываясь при заживляющих заклинаниях), боец (основываясь на заклинаниях, которые увеличивают
ваши боевые способности) дистанционный боец (с основой на боевых заклинаниях) или боец поддержки
(основанные на заклинаниях, которые делают ваших союзников более сильными). На более высоких
уровнях, Вы можете иметь в наличии достаточно заклинаний, чтобы играть две или больше из этих
ролей одновременно.
Когда Вы выбираете заклинания, необходимо знать, что партия ожидает от Вас. Вы - один из наиболее
универсальных членов партии, и весьма возможно единственный, кто может стоять между Вашим другом
по партии и несвоевременной смертью. Если Ваша партия ожидает, что Вы играете роль боевого санитара,
 а Вы не готовы к этому, убедитесь, что остальные игроки знают это.
В любом случае, старайтесь оставаться ближе к действию, чтобы Вы могли вмешаться с заклинанием или
физической атакой, когда это необходимо. Вы довольно выносливы по сравнению с другими персонажами,
и Ваша группа может легко проиграть, если Вы робки, когда становиться жарко. С другой стороны,
Ваша способность к заживлению делает Вас ценными для других, так что рвитесь вперед к видимой
или потенциальной опасности.

Ваши Друзья - Ваше Лучшее Оружие
Вы можете иметь большое воздействие на игру, работая через других, поэтому будьте готовы
предоставить Вашу поддержку всякий раз, когда Вы можете.
Главный Воин Партии: Кто бы ни стоял на передней линии и не бился с врагом, он будет обращаться к
Вам время от времени для исцеления и других видов лечения. Если Вы промедлили с вашими заклинаниями
исцеления, приключение может закончиться раньше, чем Вы рассчитывали. Единственное заклинание
лечение легких ран или лечение средних ран может помочь воину нанести в конечном счете больше
повреждения врагу, чем любое другое из Ваших заклинаний.
Разведчик Партии: Персонажи, предпочитающие скрытность, типа жуликов, следопытов, и монахов, часто
ходят, как им вздумается, так что планируйте быть частью спасательной партии, которая выдвинется,
что бы спасать их. Вы - также тот, с кем должен вернуться разведчик назад после неудачи, попадания
в западню или другую невидимую опасность.
Другие Маги: Вы, вероятно, имеете большие хит-пойнты и лучший Класс Брони, чем другие маги в Вашей
группе, так что пробуйте держаться к ним поближе, чтобы Вы могли защитить их, если противник
прорывается через переднюю линию.

Всякий раз, когда возможно, пробуйте координировать Ваши ежедневные выборы заклинаний с другими
магами в Вашей группе. Ваш выбор заклинаний почти наверняка более широк, чем у них, так что будьте
готовым заполнить любые промежутки. Полезные заклинания, типа обнаружение магии и подводное дыхание
вероятно, лучше всего будет обеспечены Вами, особенно если Вы - добрый жрец, так как Вы можете
обменять их заклинания исцеления, если они не необходимы.

Будьте сами себе лучшим другом
Ваши функции поддержки делают Вас полезными для любой группы, но игра может стать унылой, если Вы
всегда пропускаете всех вперед. Так что не позвольте другим игрокам давить на Вас - всегда
настаиваете на собственном решении. Подобно любому другому персонажу, Вы действительно должны
поместить выживание группы на первое место, но не позволять другим диктовать Вам, что и как делать.

Некоторое Ключевое Снаряжение
Имущество жреца почти столь же важно для него, как и его заклинания, так что не пренебрегайте им.
Ниже - некоторые существенные элементы снаряжения.

·	Броня: Планируйте покупать лучшую броню, которую Вы можете себе позволить, и тяжелый щит -
Вы никогда не будете сожалеть, имея огромный Класс Брони. И не забывайте о других защитных изделиях,
 которые Вы можете носить: типа колец защиты и амулетов естественной брони. Несколько меньших
изделий более выгодны, т.к. дают Вам суммарно лучшую защиту за меньшие деньги, чем одно большое
изделие.
·	Если Вы много странствуете по дикой местности, запасите резервную броню, типа костюма из
клепанной кожи (или мифриловой кольчуги, если Вы можете позволить себе это), чтобы носить ночью.
Если Вы пробуете спать в тяжелой броне, Вы получите штрафы на следующий день. А если Вы спите в
исподнем, то у Вас будет неприятности, если Вы будете атакованы в течение ночи.
·	Оружие Ближнего боя: Вы довольно хороши в бою, поэтому будьте готовы биться. Тяжелая булава
или моргенштерн вполне достаточны для большинства ударов. Альтернативой, если Вы имеете Военный
домен и правильное божество, может послужить доступ к воинскому оружию, которое может быть лучше
простого.
·	Оружие Дальнего боя: легкий арбалет может оказаться столь же эффективным против некоторых
противников, как заклинание нападения низкого уровня. Используйте его, когда враги не угрожают
достаточно, чтобы применять заклинания. Вы могли бы также счесть тяжелый арбалет смертельным
оружием, даже учитывая, что его перезарядка - это медленный процесс. Этот процесс может отнять у
Вас время которое, Вы могли бы потратить на сотворение заклинания или, вступив в схватку, а не
тратить его на совершение второго выстрела.
·	Резервные Заклинания: Вы никогда не знаете, когда Вы исчерпаете заклинания. Кроме того, Вы
никогда не знаете, когда будете нуждаться в специфическом заклинании, и необходимость эта будет
очень важна. Так что необходимо платить, чтобы держать некоторую мощь заклинаний в запасе через
собирание свитков и волшебных палочек. Свитки - отличный способ нести полезные заклинания (типа,
снятие слепоты/глухоты, рассеивание магии или снятие болезни), которые Вы могли бы использовать в
каждом приключении. Лучше всего, если Вы имеете фит Написание Свитков, в этом случае Вы можете
делать свитки самостоятельно, хотя изготовление их требует времени, денег и очков опыта. Волшебные
палочки полезны для составных заклинаний, которые Вы используете часто, особенно в целительных
заклинаниях типа лечение легких ран.

www.wizards.com


Название: Resident Evil: Apocalypse
Режиссер: Александр Уитт
Производство: Constantin Film
В ролях: Мила Йовович, Сиенна Гиллори, Одед Фер, Томас Кретчманн, Зак Вард, Джаред Харрис,
Сандрин Холт.

Постановочный абзац.

В эпоху декаданса интеллектуального кино с некоторой грустью начинаешь замечать, насколько
меняются представления о качестве фильмов. То, что еще два года назад заставляло привередливого
зрителя, брезгливо поежившись, уйти с половины киносеанса, сегодня воспринимается, как нечто само
собой разумеющееся.

Текст обзора:

В последние несколько лет Голливуд превратился в эдакий завод-гигант по штамповке кинолент для
самой разнообразной целевой аудитории. К несчастью, закон перехода количества в качество имеет и
обратную силу. Как следствие, ситуация с американским кинематографом на сегодняшний день иначе как
плачевной назвать нельзя. Режиссеры, образно выражаясь, «старой закалки» не так часто балуют нас
новыми картинами, а качество работ-«новичков» зачастую оставляет желать лучшего.
Любопытной тенденцией на фоне общего кризиса идей является стремление киностудий снимать фильмы
на основе комиксов, компьютерных и видеоигр. К последним, в частности, и относится дилогия
Resident Evil.

Милая Мила
Зомби пристрелила…
Ой, люли-люли…
(народная песня)

Итак, прошло уже два года с тех пор, как Мила Йовович передернула затвор дробовика и встала в
пафосную позу на фоне наводненного зомби Ракун-сити, ознаменовав тем самым конец первой части
«Обители Зла». С тех пор утекло немало воды. Режиссер фильма Пол Андерсон отказался от работы над
сиквелом в пользу съемок Alien vs Predator, ограничившись ролью продюсера и автора сценария. В
Японии вышли Residet Evil: Zero для игровой консоли GameCube, Resident Evil Outbreak и Outbreak
File # 2 для PlayStation 2.
Открытая концовка первой части фильма подразумевала появление продолжения - и вот перед нами
«Обитель зла 2», спешно поменявшая подзаголовок с «Немезиды» на «Апокалипсис». И продолжение, надо
сказать, вполне стандартное. В кадре ежеминутно свистит больше пуль, по городу нетвердой походкой
подвыпившего дворника шляется больше зомби. Главных героинь теперь две, а, соответственно, крупных
планов упругих девичьих бюстов тоже стало больше. Мда, «больше» стало всего, кроме, разве что,
смысла.
Девочка Алиса (в оригинале Элис) из первой части стала жертвой научного эксперимента злых дядей из
корпорации Umbrella. Так что теперь она может остановить на скаку коня одним щелчком. Всю
накопившуюся за долгое время пребывания в коме злобу эксцентричная барышня вымещает на бедных
зомби, которые по вине любопытных ученых вырвались из Улья. По ходу «пьесы» в переполненном
ожившими трупами городе она  встречает несколько выживших счастливчиков. Эта разношерстная
компания, стуча каблуками, убегает еще от одного результата экспериментов - бывшего бойфренда
Алисы, мутировавшего под воздействием Т-вируса в двухметрового «симпатягу» Немезиду.

Сегодня «Обитель зла 2: Апокалипсис» смотрится не так уж и плохо на фоне многих других голливудских
блокбастеров. Более того, кинолента выгодно от последних отличается. Всё-таки Пол Андерсон, что
бы там ни говорили злые языки, умеет писать качественные сценарии. Благодаря его стараниям фильм
может похвастаться хорошей проработкой некоторых персонажей, обилием «фирменного» черного юмора и
своеобразным подтруниванием над штампами современных боевиков.
Режиссерская работа впечатляет куда меньше. Уитт из кожи вон лез, но так и не смог воспроизвести
атмосферу предыдущей части. «Апокалипсис» грешит обилием мелких, но от того не менее досадных
режиссерских ошибок. С другой стороны поклонников игровой Resident Evil, наверняка, приведут в
восторг сцены, напрямую заимствованные из видеоигр.

Подводя итог, приходим к заключению, что фильм получился в общем-то неплохой. Если перед просмотром
 настроить себя на критическое восприятие, то в «Обители Зла 2» можно найти сто одну причину,
чтобы уйти с середины киносеанса и потребовать назад деньги за билет. Однако гораздо
предпочтительнее попробовать просто получить удовольствие. Все-таки не забывайте, что данная
кинолента, к сожалению (или к счастью?), не относится к категории упомянутого выше
«интеллектуального кино». Следовательно, и спрос с нее меньше.

Итого:
8/10


АЛМАЗ ХОУП
Примерно с середины 17 века представители королевских династий Европы начали проявлять ничем не
обузданную страсть к роскоши и пышным торжествам. Больше всех этим отличался французский король
Людовик XIV, создавший новую солнечную империю - империю безграничной страсти к роскоши…
Для него канули в Лету опасные времена Фронды, когда против королевской власти восстали французские
феодалы, использовавшие в своих интересах настроения жителей Парижа и крестьянское движение.
Людовик XIV просто вычеркнул эти события из своей памяти, а из книги протоколов парламентских
заседаний собственноручно вырвал те страницы, которые, так или иначе, касались эпохи Фронды.
"Вы ошибаетесь, господа, - заявил тщеславный Король Солнце, - если полагаете, что государство-
это вы! Государство- это я!". Склонность и тягу к драгоценным камням Людовику  XIV привил кардинал
Джулио Мазарини. Не менее важную роль в формировании этой страсти у короля сыграл министр финансов
Франции Жан-Батист Кольбер, побуждая его собирать драгоценные камни. "Золото и бриллианты, -
говорил он, - хорошие, непреходящие во все времена деньги. На эти деньги, сир, покупается все.
Купите небольшой голыш и повысьте его стоимость хорошей шлифовкой. Но это должен быть хороший
камень: знающие люди должны отвечать за его качество". Одним из таких людей, дававшим оценку
королевским сокровищам, был Ж.Б. Тавернье, торговец драгоценными камнями, банкир и друг короля.
Из своего путешествия в Азию он привез и преподнес Королю Солнцу 25 крупных алмазов на бархатной
подушечке. Из множества драгоценных камней внимание Людовика  привлек лишь один: голубовато-
фиолетовый алмаз, за который монарх пожаловал Ж.Б. Тавернье дворянское звание.
История сапфирово-синего алмаза Хоуп (весом 44 карата) особенно интересна потому, что синие
алмазы встречаются исключительно редко. Вокруг него столетиями ходили странные слухи: будто это
роковой камень, приносящий несчастья, будто на нем в течение долгих веков лежало проклятье…
Древнеиндийское предание рассказывает, что некогда алмаз был глазом бога Рамы, и всякого, кто
овладеет этим камнем, ждут болезни, гонения, бесчестье и, в конце-концов, неотвратимая смерть.
Легенде можно поверить, если учесть тот факт, что большой синий алмаз редкой красоты был завезен в
Европу из Индии вместе с чумой.
Людовик  XIV повелел огранить камень в форме сердца и подарил его одной из своих фавориток.
Вскоре та лишилась благосклонности короля. Да и от него самого в скором времени отвернулось
военное счастье. Даже смерть Людовика через 43 года приписывали действию камня, не принимая
во внимание столь большую разницу во времени между датой приобретения королем камня и датой
его смерти…
Далее алмаз достался королеве Франции Марии-Антуанетте, которая однажды одолжила его поносить
принцессе Ламбаль. Вскоре принцесса была жестоко убита, а затем во время революции обезглавили и
саму владелицу камня…
Несмотря на властвующее камнем проклятье, находились все новые и новые авантюристы, желавшие
владеть этим редким алмазом: при разграблении французской королевской сокровищницы алмаз попал в
руки одного из воспитанников кадетского корпуса, который продал ценность амстердамскому ювелиру
Ваалсу. Ювелир отдал алмаз на огранку, после чего камень был продан сыном Ваалса в Лондон.
Довольно скоро все участники перечисленных операций погибли при довольно таинственных
обстоятельствах…
 Позднее алмаз был расколот и заново отшлифован, и следующему владельцу он достался уже
значительно меньшим по размеру.
После огранки алмаза Ваалсом небольшая часть камня (около 14 каратов) попала к "алмазному герцогу"-
Карлу Брауншвейгскому. В 1830 году возмущенные бюргеры свергли этого чванливого и деспотичного
правителя…
Алмаз прошел через руки авантюристов всех мастей, мятежников, капитанов и дипломатов, а в 1830
году его приобрел английский банкир Т.Г. Хоуп (отсюда и название алмаза Хоуп - Надежда, до этого
по некоторым сведениям он назывался Голубой Тавернье). Некоторое время этот камень передавался в
семье Хоуп по наследству, пока не попал в руки Генри Френсиса Хоупа. Он вознамерился продать алмаз,
 чтобы оплатить карточные долги. Однако продаже воспротивились остальные члены семьи, после чего
последовал долгий судебный процесс. Только в 1901 году Г.Ф. Хоуп получил разрешение на продажу
драгоценности.
На этом странствия рокового камня не закончились: алмаз приобрел турецкий султан Абдуль-Хамид II
для своей любимой жены. Через некоторое время эта женщина была ограблена и убита из-за него, а
сам султан свергнут с престола, и умер в изгнании. Есть версия, что его заколола кинжалом одна из
жен, так и не простившая того, что он подарил алмаз не ей.
В 1901 году русский князь Коротынский преподнес алмаз парижской танцовщице Ледю, которую вскоре
застрелил в приступе ревности, а через некоторое время сам пал жертвой покушения.
Затем алмаз достался одному испанцу, и тот вскоре утонул в открытом море. Потом камень нашел
нового владельца в лице американца, который купил его в подарок своей жене,- вскоре супруги
потеряли единственного ребенка, а несчастный отец от горя лишился рассудка.
Долгое время владелицей камня была Э.У. Маклин, известная светская дама из Вашингтона. Чтобы
избавиться от тяготевшего проклятья, она отнесла колье, в которое был вставлен алмаз, в церковь,
и священник освятил его. Только это не помогло: все члены семьи, кто хоть раз прикасался к нему,
гибли. Когда внукам пришлось продать его, чтобы оплатить долги. Его приобрел известный торговец
драгоценностями Гарри Уинстон. Какое-то время он выставлял Надежду на всеобщее обозрение, а потом
передал алмаз в Смитсоновский институт Вашингтона, причем послал драгоценность в обычной посылке,
завернутой в невзрачную бумагу.


Дата выхода: 2004
Режиссер(-ы): Дэвид С. Гойер (David S. Goyer )
Сценарий: Дэвид С. Гойер (David S. Goyer )
Дистрибьютор New Line Cinema
Жанр: Приключения , Триллер , Фантастика , Ужасы , Боевик
Актеры: Уэсли Снайпс (Wesley Snipes), Крис Кристофферсон (Kris Kristofferson), Джессика Бил
(Jessica Biel), Доминик Перселл (Dominic Purcell), Раян Реинолдс (Ryan Reynolds), Паркер Посей
(Parker Posey), Ашлей Скотт (Ashley Scott), Стив Браун (Steve Braun)

Ну, кто самый крутой негр на свете? Кто настоящий мужик, "мачо" и борец с ненасытными кровососами?
Он тот, который никому не должен, но все должны ему! Он приходит, забирает жизнь вампира и уходит.
Про него никто не знает, но он знает все про всех.
Так было в первых двух сериях. Теперь все поменялось. Вампирам пришла в голову гениальная мысль!
Нет, правда, зачем гоняться за Блейдом, если всегда можно натравить на него его же любимых людишек?
Убить двух зайцев одним выстрелом. А может и целую семейку. Все бы вышло ничего (даже подстава
удалась - убил-таки Блейд обычного человека, его поймало-спеленало ФБР и в руки вампирам тепленьким
 передало), но как из-под земли возникает очередная подпольная организация фанатов нашего
несравненного полувампира и, разметав всех и вся, спасают стахановца невидимого фронта.
На этом месте давайте сделаем паузу и немного порассуждаем. Да, на Земле идет противоборство
охотников и вампиров. Где-то одолевают одни, где-то берут реванш другие. Но очень странно, что
Блейд и слыхом не слыхивал про хорошо организованную, отлично спонсируемую (на федеральном уровне -
не менее) конкурирующую фирму (тем более, что дочурка его техника, единственного друга, пашет там,
не покладая рук). Ну, ладно Блейд, он может и не смотрит телевизора, газет не читает, но вампиры-то
 почему про других охотников  не знают? Почему  какая-то зацикленность на Блейде? Не легче было бы
извести сначала молодняк, а уж потом браться за матерого охотника? Это все наши вопросы к создателю
фильма, которые, боюсь, останутся без ответа.
Ну, да ладно, вернемся к фильму. Большая часть голливудских action`ов идет по давно известной
схеме: плохие парни пытаются всем сделать жизнь похуже, хорошие парни, в конечном итоге, сажают
плохих парней в лужу.  "Блейд Троица" недалеко ушел от этих законов жанра. Вампирам (читай плохим
парням) не сидится на месте: они просто мечтают о мировом господстве (уууу кровососы!!!). В этот
раз их западлянка заключается в откапывании отца-прородителя (нет, не того, что индейцам индюшку
на День Благодарения принес). По-нашему, это Дракула. Мда…Идея "первого" вампира не нова. Мы ее
уже встречали, скажем, в фильме "Королева Проклятых". Так что ничего нового нам не показали, а
лишь дали возможность сидеть и сравнивать, кто лучше: качок Дракула или бронзовая очаровашка Акаши.
Скажу сразу, Акаши мне нравится больше - намного приятнее на нее смотреть, да и стильная она
девчонка, не то, что этот увалень, больше похожий на гладиатора, чем на Румынского князя (да и эти
метаморфозы с его лицом вызывают скорее рвотные позывы и слезы, чем чувство страха или уважения).
Господа режиссеры, мы выросли на Брэме Стокере и хотим видеть Дракулу степенным и обаятельным, а
не с пастью на всю голову!
Ну, ладно, оставим Дракулу на совести режиссера и сценариста (может они прорыв в вампирологии
сделать хотели) и устремим наши взгляды на помощников Блейда. Действительно, какой супергерой да
без помощников. Вон, у супермена есть Робин и Batgirl, чем же наш чернокожий воин хуже? Ему тоже
выписали полный набор- мальчика и девочку. Вы не поверите, но помощники у Блейда исключительно
меломаны - они просто так не могут вампиров убивать (брезгуют, наверное), только под музыку. А уж
что они вытворяют.…
Маленькое лирическое отступление.
Всегда задавал себе вопрос: почему все охотники на вампиров владеют джиу-джицу или рукопашным боем
на худой конец? Это входит в обязательную программу подготовки? Или срабатывает инстинкт у режиссера
: людям нравится, люди хавают, значит надо делать и ПОБОЛЬШЕ? Конечно, боевые искусства стали
популярны в Америке и у нас после фильмов Брюса Ли и Джеки Чана, но нельзя же запихивать их в
каждую картину. Принцип "кашу маслом не испортишь" здесь не пройдет - кинематограф у нас высокое
искусство и халтуры не терпит. Или терпит?
Но вернемся к нашим баранам. Итак, помощники. Парнишка - шутник, с юмором ниже пояса, и хмурая
девушка, с неясным прошлым и ненавистью к вампирам. Остальную команду в расчет мы не берем -
Дракула достаточно профессионально вывел их из игры еще в самом начале фильма. Чем же такие милые
"детки" могут помочь нашему герою без страха и упрека? Конечно же, не мозгами, воскликнете Вы и
будете совершенно правы. "Мозг" команды убивают где-то в середине фильма (зачем же нам по-умному
все решать, мы же не за этим в кинотеатр пришли), но она успевает передать парочку смертоносных
игрушек и вирус против вампиров нашим охотникам. Как я уже говорил, немного удивляет наличие
новейшего вооружения и современной биолаборатории у каких-то, пусть хоть трижды охотников на
вампиров, людей. Никак сам Дядя Сэм приложил к этому руку….
Что еще ждет Вас при просмотре фильма.
Во-первых, это на удивление порядочный Дракула, соблюдающий чуть ли не самурайский кодекс:  "Эти
людишки не чтут закон меча" или "Я окажу тебе последнюю услугу" -хорошо смотрелись бы из уст
какого-нибудь сёгуна, ну, уж точно не порождения зла. "А с мечами у нас проблема", - говорит один
из Ночных Охотников. И тут он прав: меч положен лишь Блейду, иначе каждый первый будет считать
себя гуру и полезет рубиться с Дракулой. Удивляет лишь одно: как Дракула, провалявшись столько
времени во сне, рьяно машет шашкой и скачет, как молодой сайгак?
Во - вторых, полное издевательство над животными. Собаки вампиры. Что нас ждет в следующих сериях?
Вампиры-попугайчики или вампиры-золотые рыбки?
Ну, а что мы видим в конце? стандартную завязочку: He'll be back. Так что ждем "Блейд. Квартет".
Итог: Домашнюю работу режиссер сделал на твердую троечку: снял классический голливудский action.
Ничего нового не внес, зато американские штампы лезут из всех щелей. Поэтому если Вы любитель
зубодробильных фильмов, дуэлей на шашках и у Вас нетрадиционный взгляд на вампирскую жизнь - этот
фильм для Вас. Остальным же советую посмотреть этот фильм  ради ликбеза - авось пригодится.

И,  на последок, несколько фактов из разряда "а знаете ли Вы?..." о фильме "Блэйд: Троица":
- Съемки картины начались 23-го сентября 2003 года в Ванкувере, а закончились к середине января
2004 года.
- Картина третьей и заключительной (по крайней мере, именно так заявляют продюсеры на момент
выпуска) во франчизе "Блэйд", которая началась летом 1998 года и продолжилась весной 2002 года.
Все фильмы основаны на комиксах "Блэйд" издательства Marvel Comics (первый выпуск датируется
1970-ым годом). Сборы первой картины в Северной Америке - 70 млн. $, второй - 81.6 млн. $.
- Дэвид С. Гойер был сценаристом первых двух фильмов.
- Первоначально картина носила название "Blade III".
GOR[ыныч] aka Евгений Соколов


 Средневековый замок - убежище рыцаря

Средневековый замок - жилище средневекового рыцаря получил свой классический вид не сразу.
Главной его функцией была безопасность, а не комфорт, как можно было подумать. Поэтому, чтобы
защититься от разорительных набегов, замок создавали как хорошо укрепленное убежище,  украшали
же его в последнюю очередь. Первые замки представляли собой земляные окопы, окруженные рвом и
увенчанные деревянным палисадом. Такие укрепления создавались по образцу римских лагерей.
Обыкновенно в центре пространства, окруженного рвом, возвышалась насыпь, часто искусственная.
На ней возводилось деревянное строение, входная дверь которого также находилась на этом возвышении.
Внутри насыпи находилось подземелье с колодцем - все, что нужно для обороны в этой маленькой
крепости. Однако насыпь затрудняла доступ к жилому дому не только врагам, но и самим хозяевам.
Поэтому они делали нечто вроде деревянного помоста, который в случае угрозы быстро разбирался,
а в момент, когда опасность миновала, также легко собирался.
С течением времени опасность нападения внешних врагов все нарастала, поэтому архитектура замка
усложнялась, увеличивалось и число сооружений, находящихся внутри него. Теперь мы рассмотрим
классический вид замка, который установился в XII веке.
Средневековый замок представляет собой внушительную картину: за глубоким рвом возвышается массивная
крепостная стена с широкими зубцами, в которых едва различимы маленькие отверстия. Они
предназначены для метания стрел. В этой стене сделан коридор, по которому проходит стража,
контролируя обстановку вокруг замка. Внутрь можно попасть через ворота, помещенные между двумя
башнями крепостной стены. Рядом с большими воротами, которые, вероятно предназначены для въезда
лошадей, есть и маленькая калитка для пешего человека. От обоих ворот перекинуты подъемные мосты,
которые после поднятия превращались в еще одно средство защиты, которых в замке было очень много.
В случае непрошенных гостей, сумевших преодолеть мост, в одно мгновение из-под свода может
опуститься железная решетка.
За крепостной стеной располагается селение, в котором живут простые люди. Замок представляет собой
автономный, самостоятельный организм: здесь есть мельницы, кузницы, капелла и даже бассейн с водой.
 Но укрепления еще не закончились: за жилыми домами располагается второй глубокий ров и внутренняя
стена. На этом дворе находятся все службы, в которых нуждается хозяин замка: конюшни, погреба,
кухня. Наконец, в центре такого многослойного сооружения находится донжон, главная башня замка.
Ее старались построить вблизи родника, если же его не было, то в башне всегда хранилась цистерна
воды. На самом верхнем этаже всегда находился сторож, который круглосуточно наблюдал за
происходящим вокруг.
Однако центральная башня служит укрытием только во время осады, в мирное время обитатели замка
живут в другом здании, обычно двухэтажном. Рядом с домом располагался небольшой фруктовый сад,
который, видимо, был необходим хозяевам, поскольку интерьеры жилища были весьма мрачны  и неуютны.

В жилые помещения вел широкий коридор, ярко освещенный светом, проходящим через большие окна. Еще
его называли светлая галерея, она вела в главную залу замка. Это достаточно широкое помещение с
небольшими узкими окнами, поэтому в комнате всегда было сумрачно. Пол залы каменный, он составлялся
из правильно чередующихся между собой разноцветных плит. В день праздника пол украшался ветвями
деревьев и цветами. Стены в замке сделаны из камня, обычно они выбелены, иногда часть из них
расписана красками, украшена рогами животных. По праздникам на стены вешают ковры с изображениями
героев древней истории и рыцарской поэзии. В центре комнаты стоит большой дубовый стол, посуда
была золотой или серебряной. По краям залы стоят скамьи с подушками, на видном месте возвышается
большое кресло с ручками и шелковым балдахином. Обычно на нем сидел владелец замка, но в случае
приезда его сеньора это почетное место отдается последнему. Камин огромных размеров, расписанный
картинами по сюжетам рыцарской поэзии, также стоял в главной зале. Остальные комнаты замка -
кеменаты (лат. kaminatae - отапливаемые печами) были такими же мрачными, как и главная зала, в них
 было меньше украшений.
Под центральной башней замка находилась темница. Это подвал, наверху находится отверстие, через
которое провинившегося человека спускали вниз. Здесь душно, грязно и сыро, в это место частенько
пробирались грызуны - нелегкое испытание выпадает попавшему сюда.
Как видим, замок Средневековья  представлял собой хорошо укрепленное убежище, способное выдержать
долгую осаду. Прежде всего, его обитатели заботились о своей безопасности, идея комфорта для них
отступала на второй план. Поэтому замки представляли собой мрачные крепости, мало располагавшие к
тихой и спокойной жизни их хозяев.

Автор: Хитрова  Наталья


С. Кинг
«Волки Кальи»

    Пятая, последняя из уже вышедших на русском языке книг цикла «Темная Башня» -
«Волки Кальи». Что ж, я думаю, это достойное продолжение действительно великого
цикла.
    Беря в руки эту книгу, я думал, что здесь автор создаст атмосферу, напоминающую
ту, что нас радужно встретила в первой части. Это страшная сухая пустыня, «жуткие»
деревни, жители которых поголовно больны какой-нибудь смертельной болезнью, что
чаще всего проявляется внешне. Ан нет! Увы, этого я там не обнаружил. Атмосфера там
не столь «радужная», да и волки не являются некими суперживотными. Волки – просто
люди в волчьих масках и на лошади. В общем, «все равны как на подбор, с ними…».
    Почему-то, читая анонсы к книге, я подумал, что в этой части нам не предстоит
стать свидетелями прыжков в Нью-Йорк, но…без них не обошлось. В этой книге
развивается и Нью-Йоркская линия, продолжение которой нас ждет в шестой части.
    Общее впечатление от книги - хорошее, она оправдала мои ожидания хотя бы на
семьдесят процентов. Радует, что с этой книгой цикл не утерял многочисленных
неожиданных поворотов. Здесь, как и в предыдущих книгах, неожиданности, неизменно
будут подкарауливать нас на страницах каждой главы. Один из таких поворотов вообще
оказывается в центре основной (ведь их много!) сюжетной линии романа
«Волков Кальи». Приятно появление в романе очень интересного, колоритного героя –
отца Кэлэгена. Он, между прочим, уже встречался в других книгах писателя. Здесь он
временно присоединяется к отряду стрелков и, по всей видимости, будет играть не
последнюю роль в заключительных книгах.
    В общем, книга не выбивается из общего ряда и является достойной частью великого
 (да, именно так) цикла!
    Тем же, кто не знаком с этим циклом настоятельно советую приступить к чтению «
Стрелка». Причем в независимости от Ваших литературных пристрастий (по крайней мере,
 в фантастическом круге). Книги этого цикла нельзя отнести к какому-то конкретному
 жанру, потому что «Темная Башня» - это потрясающий, приготовленный опытным барменом
 жанровый коктейль (ужасы в котором ни как не выделяются, может даже, наоборот),
в котором любой найдет что-то манящее. В работе всей своей жизни С.Кинг нашел место
даже сказкам. Всю жизнь нелюбимая мною «Страна Оз» была потрясающе переплетена с
сюжетом одной из книг и умудрилась изменить мое к себе отношение (хотя бы частично).
     Ну, а сейчас мне остается только завидовать еще не знакомым с «Темной Башней»
и, исходя слюной, перечитывать «Стрелка» в ожидании шестой части цикла.

Rolland aka Никита Кузнецов


Диверсанты третьего рейха [Cборник]: М. - Эксмо, 2004 год. - 416 стр., илл.,
Серия «Командос».

Так получилось, что на форуме я веду игру, посвященную диверсионным операциям Второй
 мировой войны. И подготовка материала к этой игре заставила меня исколесить
множество сайтов, освещающих скрытую войну спецслужб. Эти поиски разбудили во мне
еще больший интерес, и поэтому, зайдя в очередной раз в книжный магазин, я долго
стоял возле полок с документальной литературой. На глаза мне попалась серия
«Командос» и книга из этой серии «Диверсанты третьего рейха». А так как в настоящий
момент мы разыгрываем операцию по освобождению немецкими спецслужбами итальянского
диктатора Муссолини, мой выбор был очевиден.
Прежде чем поделиться впечатлениями о прочитанном, необходимо сказать пару слов об
оформлении. Издательство «Эксмо» всегда славилось качественными книгами в твердом
переплете, не подвели они и в этот раз. Книгу в глянцевой обложке из твердого
картона приятно держать в руках. Качество бумаги могло быть и получше, но ее
желтоватый цвет создает иллюзию документальности, и это мне понравилось. Книга
также содержит три вставки фотографий. Учитывая, что все они были сделаны во время
Второй мировой войны, их качество тоже можно признать отменным. Итак, на первый
взгляд, книга производит хорошее впечатление. Что же внутри?
Так как это сборник, то внутри разместилось исследования четырех авторов. Все они
разные по стилю и содержанию, хотя основная тема у всех одна: «Диверсанты».
Открывает список Виталий Чернявский и его книга «Сталин и Скорцени без «Длинного
прыжка», где рассматривается история о плане гитлеровской разведки устранить лидеров
 «Большой Тройки» на встрече в Тегеране. Был ли план? Или это вымысел. Почему
«диверсант №1» Скорцени не упомянул об этом в своих мемуарах? Просто умолчал? Но
как пишет автор: «это не похоже на падкого до рекламы Скорцени». Лично меня в этой
книге привлекло не то, была операция или нет, а то, как ловко и хитро Сталин взял в
свои руки нити давления на Рузвельта, тем самым, заставив и Черчеля принимать его
планы относительно открытия второго фронта и военных действий союзников. О самом же
Скорцени в книге сказано вполне достаточно, чтобы сформировать общий образ этого
человека.
Вторая книга в сборнике и она же самая большая по объему: автора Юлиуса Мадера
«Отто Скорцени и диверсанты третьего рейха». Должен сразу отметить, что Мадер - это
писатель, живший в ГДР. А это в свою очередь наложило отпечаток как на язык
писателя, так и на содержание книги. Прежде чем начать чтение необходимо четко
представить, что здесь «Советы – хорошо, Запад – плохо». Но несмотря на обилие фраз
типа: «свора фашистских главарей», «банда палачей» и т.д, - книга читается в захлеб.
 Мадер подробно рассматривает становление «человека со шрамами» как диверсанта, и
начальника диверсионных служб Германии. Подробно описывает операции, проведенные
Скорцени за всю его службу. Естественно выставляя все его попытки жалкими и
неуклюжими, но конечный результат все-таки очевиден. Скорцени был очень хорошим
диверсантом. До ужаса везучим, но хорошим. Самое же интересное (для меня) в книге
Мадера начинается после окончания описания военных операций. Здесь мне открылось
много нового. Опять же нужно сделать упор на то, когда жил и писал Мадер, но
игнорировать его работу не стоит. В подробностях он описывает, как Скорцени избежал
наказания на Нюрнбергском процессе. О том, как он заключил сделку с американскими
спецслужбами и как благодаря им он спас большую часть руководящего состава нацисткой
 Германии. Также Мадер рассказывает о содействии «диверсанта №1» становлению
неонацизма как в Европе, так и по всему миру. Я все время делал упор на то, что
автор жил и писал в просоветской Германии, но впечатление от прочитанного осталось
сильное. Не шокирующе, но любопытно.
Третья книга сборника принадлежит перу Дмитрия Прохорова и называется она
«Специальные операции Отто Скорцени». На мой взгляд, это самая ненужная часть в
сборнике. Складывается ощущение, что впихнули его только для объема. Ничего нового
из короткого повествования вынести невозможно. Особенно после прочтения Мадера. Все
то же самое только более кратко.
Завершает сборник книга Сергея Чуева  «Диверсионные службы третьего рейха против
СССР». Это настоящий справочник по службам Германии. Именно справочник. Обилие
информации по каждому подразделению. О том, как готовили диверсантов. Где готовили,
куда забрасывали. Порой тянуло в сон, но… было интересно. Так же в этой книге
рассказывается о «Предприятии Цеппелин», целью которого являлось  создание
диверсионных отрядов, сформированных из населения СССР. О различных Национальных
Армиях и т.д. В общем, эта книга настоящий подарок любителям истории. В ней очень
большой объем информации, но обычному читателю он покажется неимоверно скучным.

В заключение, наверное, стоит подвести итог. Сборник получился хороший. Содержит
множество информации и фактов. Он будет интересен, конечно же, в большей степени
людям, увлеченным историей спецслужб, но и обычный читатель найдет там много
любопытного. Для меня эта книга открыла скрытую сторону войны, о которой мы еще
очень мало знаем…

Mef aka Сергей Агафонов


Ну, вот и ещё один номер нашего журнала попал к Вам в руки...на этот раз я постараюсь описать
жителей такого далёкого мира, как мир Звёздных войн...
Читайте и наслаждайтесь...

    На планете Татуин коренными жителями всегда были тускены, также известные как тускенские
разбойники или песчанные люди. Увидеть лицо тускена - страшнейшее и смертельное оскорбление. Пол
ребенка, зафиксированный при рождении, и далее им интересуются только при свадьбах. А облик друг
друга могут увидеть только муж и жена, да и то после долгой свадьбы и сложного обряда.
    Если брать культуру тускенов, то мы должны рассмотреть и такое замечательно животное, как
банта. Банта-это громадные, похожие на мамонтов животные. Они обитают на множестве планет
Республики, но откуда они произошли и откуда попали на все эти планеты остаётся загадкой.
Множество народов использует их как транспорт и как пишу, а мех их очень ценен. Отношения же бант
с тускенами вообше можно назвать из ряда вон выходящими. Банты и Тускены создают определенный
симбиоз: тускены живут со своими бантами, и если песочный человек потерял банту, он будет изгнан
из племени, а если банта потеряла своего хозяина, она сходит с ума.

Ботаны-раса двуногих, покрытых мехом существ, с планеты Ботавуи. Политики по природе,
непревзойдённые мастера торговли информацией. Их шпионская сеть превосходит все аналоги: как сеть
Империи, так и Старой Республики. После битвы при Йавине ботаны присоеденились к Альянсу.
Верпины -раса инсектоидов, известная своими талантами в ремонте и модернизации любой техники и
любых апаратов. Проживают на астеройде Роше, родная планета этих существ никому не известна.
Живут в роях, насчитывающих до 100 индивидуумов. В самом теле этого существа есть орган, подающий
и принимающий радиоволны и позволяющий им общаться между собой. Множество представителей этой расы
служило на кораблях и базах Альянса, механиками.
Минокки - крылатые паразиты, силиконовая форма жизни. Миннки живут стаями в открытом космосе,
прилепляются к пролетающим кораблям и питаются энергией генераторов. Затем отсасываются у
астероидов и там размножаются (размножение происходит делением). Происхождение расы не известно.

Гаморреанцы - довольно крупные свиноподобные антропоиды с планеты Гаморр. Очень воинственная раса
с матриатным устройством общества. Делятся на 4 ступени: вожаки, хряки, кабаны, ветераны. Довольно
злобная и сильная раса, проживающая по всей галактике. Часто их использовали в роли телохранителей
и охранников. Даже сам Джаба пользовался услугами этих войнов.
Хаты - раса подлых, безжалостных и злопамятных червей. Самым известным из них был Джаба Хат,
сумевший объеденить криминальный мир практически всех миров. У Хаттов тело напоминает тело червя,
скелет полностью отсутсвует, развита лишь жировая прослойка и мышечная система. Рождаются весом в
50 грамм, питаясь молоком, первые 50 лет жизни проводят в мешке матери-отца, затем набирают до
70 килограм веса, являются гермафродитами, как и все черви. Средняя продолжительность жизни 500 лет,
 бывали случаи жизни и до 1000 лет.
   Джеонозианцы - создатели армии дройдов. Являются родствениками земных термитов, живут в
огоромных механизированых термитниках. Очень кровожадная раса - насилие, пытки и смерть
воспринимаются ею как развлечение.
    Существует два вида джеонозианцев: бескрылые трутни и крылатые аристократы, в том числе
королевские воины.

    Жители планеты Мон-Каламари ассоциируются с моллюсками.
    Мон каламари - жители побережий. Они раса учёных. Один из результатов реализации передовых
идей каламари - уникальный флот исследовательских судов.
    Мон каламари способны опускаться без специальных аппаратов на глубину до 30 метров.
Теоретически они могут оставаться под водой сколь угодно долго, но в силу психологических и
физиологических причин не могут там отдыхать. В самом фильме они показывались редко, но в жизни
Республики и Империи играли не мало важную роль, скажем адмирал Акбар командовал битвой при Эндоре,
 а в последствии стал военным советником Новой Республики.

   Каминоанцы - известная всем раса за свой вклад в войну, а именно за создание армии клонов…
Когда на планете Камино закончился ледниковый период и ее океаны освободились от растаявшего льда,
 местное население, воспользовавшись всем техническим потенциалом, приспособилось к жизни под водой.
 Затем даже размножение самих каминоанцев было взято под клонирование. Все эти события оставили
след на культуре расы, сделав её расой аскетов, отвергающих материальное. Единственное, что их
стало волновать - это технология и их собственные эксперементы.  Оказавшись на грани исчезновения,
каминоанцы довели технологии клонирования до совершенства и взяли размножение под контроль, чтобы
суметь выжить. Довольно дружелюбная по природе раса, полностью нейтральна и далека от дел галактики.

 Родианцы, существа с пупырчатой зеленой кожей, фасеточными глазами и гибким рылом. Также у
родианцев заостренные уши, небольшие рожки-антенны на голове и длинные пальцы, заканчивающиеся
присосками. Жадные и безнравственные, родианцы не пользуются доверием и уважением других рас.
Первая встреча с силами Старой Республики закончились войной. Из-за своей воинственной природы и
двуличности очень быстро заслужили клеймо лучших охотников за головами и самыми грязными
разбойниками.
Ситхи - древняя раса насекомообразных гуманоидов с чёрно-красной кожей и венчиком небольших рожек,
жившая в отдалёном секторе старой Галактики. Их общество делится на три класса: воины, маги и рабы.
 Эта загадочная раса имеет врождённую склонность к Силе, но почему-то склонность эта выражается в
использовании лишь тёмной стороны. В своё время почитали тёмных джедаев, как богов. После
провалившейся попытки изучения этой расы, Орден запретил отношения с ней, но молодые джедаи,
заинтересовавшиеся тёмной стороной силы, нашли этот мир чудесным, и многие из них в последствии
переселились туда.
Таунтаун - уникальное животное с планеты Хот. Сочетает признаки рептилии и млекопитающего. Живут
стадами, питаясь мхом, мелкими грызунами и ледяными червями. Могут покрывать большие растояния и
очень выносливы, также хорошо защищены от холода. Альянс использовал их на всём протяжении войны с
Империей.
Вуки -  обезьяноподобные гуманоиды, имеющие рост 2 с лишним метра. Вуки - раса, которая ценит силу,
 честь, долг, семью. Любой вуки будет вечным должником того, кто спас ему жизнь, пока не отдаст
долг.    Планета Кашиик, родина вуки, покрыта буйной растительностью. Вуки живут на верхних ярусах
своих бескрайних лесов, в домах, расположенных высоко на ветвях громадных деревьев. Хотя многие
расы считают вуки отсталой расой, но они легко обучаются технологиям и могут стать хорошими
технологами, мастерами и пилотами, что и показал компаньён Хана Соло.    Само тело вуки мало чем
отличается от человеческого, не считая сильных и длинных когтей, неразвитой гортани, не позволяющей
 им нормально говорить и сверх быстрой регенерации ран.

 Эвоки - аборигены Эндора, маленькие пушистые зверьки, с интересной и развитой культурой. Они
верят в пантеон богов-деревьев, защищающих их и лес вокруг них. При рождении младенца в племени
эвоки сажают дерево. Эта раса осталась в своём техническом прогрессе на уровне каменого века, но,
даже пользуясь грубым оружием, они легко осваивают современное оружие и транспорт, что и показали
во время операции на Эндоре. Эвоки хороши в тактике и умеют пользоваться местностью всеми
бодручными средствами для ведения войны, хоть и не воинтсвенны.


Диалоги о МЕТРО: эксклюзивное интервью с Дмитрием Глуховским

Сегодня мы попотчуем вас отборным, первосортным материалом, дорогие читатели!
Такого, осмелюсь сказать, на страницах "Легиона" еще не было! В прошлом номере мы уже
упоминали одно из лучших в России и мире произведений на постядерную тему
 - "М.Е.Т.Р.О." Дмитрия Глуховского. Напомню, это - очень атмосферное произведение о
людях, в течение уже 20-ти лет укрывающихся от пагубной радиации и ее жутких детей в
Московском Метрополитене. Пока оно еще не окончено, и совершенно бесплатно доступно
по адресу www.m-e-t-r-o.ru. В данном подходе (публикации неоконченного произведения)
есть вполне очевидный плюс - возможность влияния "обратной связи" (мнения читателей)
на содержание последующих глав. Книга успела обрасти своей (не)маленькой армией
фанатов, которые с нетерпением ждут появление каждого нового кусочка истории.

Бесспорно, важнейшая особенность этой книги - ее интерактивность. Все составляющие
визуального и звукового (!) ряда действуют на усиление и без того впечатляющей
атмосферы. Поэтому нет ничего удивительного в том, что ее автор отреагировал на наше
предложение провести интервью в весьма прогрессивной манере - пожелал, чтобы оно
происходило на форуме его сайта, в результате любой желающий мог присоединиться к
нашей неторопливой беседе (которая со значительными перерывами продолжалась в течение
целого дня). Результат превзошел все наши ожидания, впрочем, Вы все можете оценить
сами. Со стороны редакции в организации интервью принимали участие bobik и [Gor]ыныч.

bobik: Дмитрий, Ваше имя широко известно в узких кругах благодаря "М.Е.Т.Р.О.". Это
Ваше первое и/или единственное произведение?

Дмитрий Глуховский: У меня есть ещё несколько рассказов и задумано много проектов. Но
из крупных вещей, достойных публикации пока - только "Метро".

b.: Связаны ли данные проекты с "М.Е.Т.Р.О." хотя бы косвенно (тематикой, например)?

ДГ: Некоторые - да, некоторые - не имеют ничего общего. В частности, в случае издания
книги планировал серию рассказов из мира "метро", которые давали бы ответы на
некоторые вопросы, которые у читателя неизбежно останутся даже после того, как книга
будет дописана.

b.: Имеет ли такая книга реальный шанс на публикацию? Если это Вас не затруднит,
скажите, какие еще рассказы кроме самого "М.Е.Т.Р.О." туда войдут?

ДГ: Ну, если публикуют трэш вроде Головачёва или Алекса Орлова, почему бы нет? Для
этого, разумеется, у книги должна быть концовка. В случае публикации в книгу войдёт
только само "Метро".

StEpANiD (читатель): Скажите, сколько всего глав вы планируете?

ДГ: Новых глав будет ещё где-то 3-4. Книга приближается к развязке.

StEpANiD (читатель): А когда примерно планируется публикация книги?

ДГ: Это зависит от издателей. Рассчитываю закончить весной, а там - как сложится.
Если у кого-то есть связи в издательствах, это ускорило бы процесс :)

b.: А читатели могут рассчитывать увидеть эти дополняющие рассказы хотя бы в
электронном виде?

ДГ: В Интернете рассказы будут публиковаться, если я их буду писать.

b.: Продолжая идею гигантомании - не планируется ли еще каких-нибудь связанных с
"М.Е.Т.Р.О." сторонних проектов? Я слышал о сеттинге (описании игровой вселенной)
для одной из настольно-ролевых систем и нескольких попытках создания компьютерных
игр "по мотивам". Опять же, насколько я понимаю, Вы их никак не координируете. Не
планируете ли заняться серьезным сторонним проектом именно в виде куратора?

ДГ: Последнее и самое масштабное предложение по сотрудничеству у меня было от авторов
одной из самых известных в СНГ готовящихся к выходу игр на эту тему. Но что-то
сорвалось, хотя у них уже были даже скриншоты готовы.

b.: Ого, вот это неожиданность! Возможно, они еще вернутся к теме "М.Е.Т.Р.О." в
аддоне, буде такой появится. Хотелось бы верить… Завершая тему гигантомании, выскажу
бродящие среди сообщества фанатов мысли - не планируется ли фильм? Сегодня
фантастическое кино в России близко к подъему...

ДГ: Фильм тоже хотелось бы снять, но для этого нужны предложения. Обычно
экранизируются бестселлеры, поэтому пока что шансы на постановку - призрачные.

b.: Ладно, начинаем "расширять и углублять"... Почему "М.Е.Т.Р.О."? Была ли некоторая
причина, которая подвигла Вас на его написание? Или просто захотелось написать
что-нибудь эдакое постядерное?

ДГ: Нет, это непременно должно было быть метро. Ничего более монументального,
прекрасного и зловещего я в Москве не знаю. Разве что ВДНХ и сталинские высотки. Идея
родилась давно, лет 8 назад, и с тех пор я её постепенно воплощаю. Метро стало частью
моей жизни.

[gor]ыныч: Дмитрий, из каких источников Вы получаете информацию о Московском
Метрополитене? Ведь нужна достаточно хорошая база знаний, чтобы так хорошо
ориентироваться в нем. Может, Вы работали в Подземке?

ДГ: В метро я, к сожалению, не работал, это вам с гневом подтвердит любой сотрудник
метрополитена и просто фэн, которые знают все боковые и межлинейные туннели,
служебные помещения и номера вагонов. Я хотел устроиться на месячные курсы помощников
машинистов, но это оказалось не так-то просто. Пришлось отказаться от затеи.

b.: Какая Ваша самая любимая станция/ветка?

ДГ: Оранжевая, конечно, ну и Кольцо. Есть и другие любимые станции - Арбатская, Парк
Победы. Большинство станций, которые для меня что-то значат, были упомянуты в книге
так или иначе.

b.: Какой самый интересный случай, произошедший с Вами в метро, Вы можете описать?

ДГ: Не имею права (как говориться, no comments - bobik).

b.: Как далеко Вы живете от станции - если вдруг чего, то добежите?

ДГ: Я сейчас работаю за границей. Добежать успею, но мне это не поможет :)

[gor]ыныч: Дмитрий, вот такой вопрос: Ваши  любимые жанры  в литературе и кино?

ДГ: И в кино, и в литературе очень люблю мистику и апокалиптику. Тема конца света -
с разных точек зрения - меня очень интересует. По духу мне близки Борхес, Кортасар,
вообще латиноамериканские писатели. Нравятся альтернативная история, фэнтези - начал
собирать, как только "Северо-Запад" начал его издавать - и фантастика. Американские
фантасты, кроме Саймака и Брэдбери, утомляют. Лучшие, на мой взгляд - Стругацкие.

b.: Как относитесь к компьютерным играм? Есть ли среди них "любимчики"?

ДГ: К компьютерным играм отношусь сугубо положительно. Предпочитаю стратегии, от 3-D
мне слишком страшно становится :)

b.: А как же ролевые игры?

ДГ: Меня преследует число 666 К чему бы это? (Сказывается специфика взятия интервью
на форуме, Дмитрий увидел, что общее число сообщений на форуме во время нашей беседы
сравнялось с "числом зверя"  - bobik).  Конечно, Фоллаут. Но это настолько само собой
разумеется, что даже как-то о нём и забыл. Плюс другие РПГ, в жанре фэнтези

b.: Хе-хе. 666-ой пост был мой...  По этому поводу поинтересуюсь - как у Вас дело
обстоит с верой в действительность существования Бога, или, к примеру, "работающей
магии".

ДГ: Своей книгой я постараюсь ответить и на этот вопрос.

b.:  Ну, и о Фоллауте - ждете третью часть? Если да - то чего от нее ожидаете?

ДГ: Чтобы он был абсолютно нелинейным, а возможности были действительно безграничны.
Чтобы можно было симулировать жизнь во всех её проявлениях. Графика не имеет
принципиального значения.

b.:  Вообще о ролевых играх - персонажей какого плана обычно создаете?

ДГ: Персонажей обычно создаю относительно скучных. Добрых или нейтральных, обычно
бойцов или рыцарей. Физический аспект и ловкость преобладают.

b.: Постядерные миры можно разделить на две большие категории - те, в которых
основной идеей является упадок цивилизации (Mad Max) и те, где ею является ее
возрождение и перерождение (Fallout 2). Что больше нравится лично Вам и что Вы хотели
бы изобразить в "М.Е.Т.Р.О." в большей мере? Вообще, как бы Вы сами сформулировали
фабулу этого произведения?

ДГ: "Метро" - это попытка изобразить жизнь настолько сложной, насколько она сложна в
действительности. Что касается упадка или возрождения - мне скорее интересны
размышления на развалинах разрушенного мира. Фабула - это попытка поиска сути и
осознания своей миссии, наполненности и наполнения мира смыслом.

b.: Когда появится 17-ая глава?

ДГ: Думаю, через неделю-две. Она уже написана наполовину.

Роман (читатель): Дмитрий, как-то вы сказали, что одной из причин, из-за которой
издатели не брались за выпуск книги в бумажном варианте, было отсутствие happy end'a
в романе. В связи с этим хочу спросить, если вдруг дело дойдет до издания романа на
бумаге, не будет ли он подвергнут "редактуре"?

ДГ: Обещаю, что конец будет непростым. Но издателя он скорее должен удовлетворить,
потому что "событийная" сюжетная линия не будет оборвана и пожертвована "философской"
сюжетной линии, как в первой версии книги.

b.: Когда книга наконец будет дописана, получат ли читатели ответы на все или большую
часть своих вопросов, касающихся сюжета и логики мира? Будет ли некая "поясняющая
статья" или "энциклопедия"?

ДГ: Дописана она будет, надеюсь, уже этой весной. Часть вопросов получит ответ. В
любом случае у меня есть все ответы, но некоторые из них остальным знать
необязательно.

b.: Пожелайте что-нибудь напоследок нашим читателям…

ДГ: Не ищите ответов на все вопросы - вселенная без загадок становится куда скучнее.
Внимательней читайте мысли - они могут объяснить даже самый нелогичный экшн. И,
наконец, старайтесь воссоздать атмосферу - светом, музыкой, и пр. Тогда это будет не
просто чтение букв, а настоящее погружение в другой мир. И осторожнее там!

b.: Ну что ж... Огромное спасибо Вам, Дмитрий, за загубленное на это интервью время,
за проявленное недюжинное терпение, за отличную книгу, наконец. Огромное спасибо
поучаствовавшим в нем читателям. Надеюсь, со всеми вами мы еще встретимся.

ДГ: Спасибо Вам,  удачи вашему начинающему журналу!


История Японской культуры.
(продолжение, начало в №5)

Мифология и религия (продолжение).
Мифологическое мировоззрение, накладывающее свой отпечаток на все взгляды и поступки японцев,
впоследствии получил наименование "синто" (путь богов). Этот термин точно передает положение дел
в древнейший период, когда мир считался ареной непосредственной деятельности богов и когда все
познание и вся деятельность человека казались развивающимися в тесном общении или во взаимодействии
с божествами. Поэтому мифологическую культуру древней Японии можно с полным правом называть и
синтоистической. Синто - символ древнейшей культуры Японии.

Эволюция общества изменяла и религиозное сознание японцев. Наиболее ранняя форма религиозного
сознания - фетишизм появился в Японии в виде фетиша камня, что, возможно, было обусловлено
основной производственной деятельностью - изготовлением каменных орудий. Поэтому именно
обыкновенный камень - галька - стал первым фетишем. В японских храмах были найдены гальки,
расписанные красной охрой и именовавшиеся "камнями детских душ". Считалось, что они являются
вместилищами душ детей.

На острове Кюсю в районе современного города Нагасаки находились четыре камня, якобы помогавшие
женщинам избавиться от бесплодия и вызывавшие дождь. На том же острове имелись два похожих на
яйца камня, влиявших, по мнению местных жителей, на роды и содействовавших успеху в делах.

Другой формой выражения первобытной религии была магия, которая подразделялась на магию фетиша
(талисман), имитативную магию, магию жеста, звука, слова и цвета. Так, обнаруженное на острове
Хокайдо наскальное изображение охоты на кита, - бесспорное свидетельство имитативной магии. К
имитативной магии относится и магический обряд "избиения" и "восхваления" вина. В первом случае,
потрясая мечом, якобы рубили вино, чтобы "изгнать" из него злых духов, во втором - перед началом
пира присутствующие восхваляли вино, произнося слова заклинания о здоровье, счастье, успехах.
Магия жеста проявлялась в обете верности, когда влюбленные на прощание завязывали друг другу шнур
на одежде, а его развязывание означало нарушение обета. Завязывание стеблей соответствующих трав,
ветвей растений рассматривалось как магическое действие и сопровождалось молением о счастье,
благополучии, любви.

Магия звука является всемирно историческим явлением для определенной стадии развития человеческого
общества. Отголоском этой магии являются удары в барабан, имитирующие гром - голос гневающегося
божества.

Пережитки магии слова находят свое отражение в вере в "душу слова", когда словесные действия якобы
вызывают их реальное проявление в действительной жизни. Так, для "отгона" злой силы широко
практиковалась магия слова в виде ритуального сквернословия.

Магия света и цвета проявляется в виде культа огня и в поверии, что определенный цвет спасает от
злых сил, болезней, несчастий и т. д.

Для тотемизма как религии раннеродовых охотничьих общин характерен перенос кровнородственных
отношений общества на природу и установление кровного "родства" коллектива людей с тем или иным
животным или растением. Поскольку жизнь неолитических охотников зависела от наличия животных,
прежде всего оленей, возник культ небесных оленей и лосих - "прародительниц" животного мира.

В качестве тотемов-предков почитались и деревья: у айнов - вяз, из которого они делали орудия
труда; у других народов Японии такими деревьями были сосна, кипарис и другие. Развитие земледелия,
его зависимость от природных условий вызвали появление аграрного и солярного культов. Бессилие
перед силами природы привело к различным обрядовым действиям. Цель их состояла в том, чтобы
способствовать выпадению дождя, появлению солнца, созданию благоприятных условий для роста и
созревания сельскохозяйственных культур. Для усиления действия магических обрядов земля
уподоблялась женскому организму, а плодородие земли отождествлялось с плодородием человека.
Поэтому имело место ритуальное обнажение женщин-шаманок, обожествление половых органов, приведшее
к возникновению фаллического культа. Наличие в Японии солярного культа подтверждается
археологической находкой солнечных часов в виде каменного круга диаметром 14,5 м, в северо-западной
части которого находится каменный "небесный столп" (менгир), а вокруг него радиально располагаются
продолговатые крупные камни.

Все это позволяет сказать, что религия древних японцев прошла практически все те же этапы развития,
что и религии других народов. Многие пережитки древних верований сохранились в Японии и по
настоящее время, так как были синтезированы синтоизмом.

Архитектура

В период Дзёмон жителями Японии сооружаются простейшие жилища. Эти жилища представляли собой
землянки-ямы (татэана), построенные из жердей, тростника и ветвей, засыпанных землей.

От них сохранились ямы глубиной в 30 - 100 см и диаметром в 4-8 метров. Существовало множество
видов этих жилищ - круглые, овальные, четырехугольные и т. д. Внутри жилищ стояло четыре и более
толстых опорных столба. Конструкция древнего жилища была, очевидно, следующей: на врытые в землю
опорные столбы крепились балки, на них клались стропила, и поверх настилалась кровля. В верхней
части кровли оставлялось отверстие для выхода дыма.

В период Яёи, когда по мере подъема техники ведения сельского хозяйства стало возможным создание
запасов продуктов, начинает возводиться другой тип постройки с высоко поднятым над землей полом.
Такие строения, получившие название такаюки, использовались в качестве хранилищ зерна и других
сельскохозяйственных продуктов, а также и в качестве жилищ.

С III в. до н. э. постройки типа такаюки становятся все более значимыми. Эти постройки все чаще
начинают использоваться в качестве храмов для поклонения богам. Вместе с усложнением форм сельского
хозяйства получают эстетическое осмысление земледельческие культы в виде обрядовых праздников с
заклинаниями, песнями, танцами, а хранилище зерна, принадлежащее родовой общине, осмысляется как
жилище богини злаков, как первый храм. Амбар получает символический религиозный смысл. Прямые,
лаконичные линии конструкций и деталей придавали сооружению особую торжественность и величавость.
Именно эта чисто японская архитектурная концепция получила развитие в храмовом зодчестве
последующих веков.
Классический образец такаюки - святилища храмового комплекса Исэ, построенного в III в. и
сохранившегося до наших дней.

Храмовый комплекс состоит из двух отделенных значительным расстоянием святилищ: внутреннего -
Найку, посвященного главному божеству синтоизма - богине солнца Аматэрасу, и внешнего - Гэку,
посвященного божеству злаков Тоёукэ.

В истории культуры период III -начала VI в. определяется термином Кофун (курган). Именно в это
время в Японии сооружаются множественные гробницы-курганы, достигающие иногда колоссальных
размеров. Построенная в начале V в. гробница императора Нинтоку по площади превосходит знаменитую
пирамиду Хеопса в Египте. Гробница Нинтоку, как и многие другие, имеет форму замочной скважины,
что можно увидеть лишь с большой высоты. Вблизи она кажется естественным зеленым холмом, окруженным
подковообразным водоемом.

В отличие от египетских пирамид, где подчеркнуто торжество над природой, в древних гробницах Японии
 мы видим стремление к слиянию с ней. Эта синтоистская концепция преклонения перед природой имеет
важное значение в развитии культуры Японии.

Скульптура

Основным объектом осмысления древнего человека был окружающий его мир, с которым он соотносил свое
 повседневное существование, свои размышления о жизни и смерти. Наблюдая природу, он пытался
осознать мир, объединить и систематизировать разрозненные факты. Этот процесс нашел свое отражение
 в эволюции керамических изделий.

Первые произведения пластического искусства относятся к периоду культуры Дзёмон. В это время
появились многообразные керамические изделия и оригинальные глиняные фигурки - догу. Догу, которые
 были первыми в Японии изображениями человека, связаны с культовыми представлениями первобытного
общества, с верой в магическую силу фигурок. Они являлись хранительницами, хозяйками огня,
символизировали культ плодородия, предназначались для охраны беременности, родов, детей, имели
магическо-религиозное значение как предмет заклинания, отводящий болезни и несчастья.

Переход от присваивающих форм хозяйствования к производящим (земледелию) оказывает влияние не
только на рост производительных сил, но изменяет социальные отношения, воздействует на
мировоззрение, религию и искусство неолитического человека. Необходимо отметить, что именно с
трудом женщин, которые первоначально занимались собирательством, а затем стали возделывать землю,
связано появление земледелия и оседлого образа жизни.

Земледелие явилось основой повышения социальной роли женщины, что нашло свое выражение в появлении
глиняных изображений догу с преувеличенными чертами беременных женщин. Все эти фигурки выражают
идею плодородия, - их величина колеблется от 4 до 30 см. Они изготовлялись из сырой или обожженной
глины и иногда окрашивались в красный цвет. Очень часто глиняные фигурки догу были полыми, с
косточками новорожденного внутри. Изготовление догу прекратилось в конце периода Дзёмон.

Время сосуществования каменных, бронзовых и железных орудий именуется периодом Яёй (300 г. до н. э.
 -300 г. н. э.). С момента зарождения культуры Яёй и до возникновения культуры Кофун в обширном
районе страны получило развитие изготовление бронзовых изделий. Создавались бронзовые колокола
(дотаку), бронзовые зеркала, различные украшения. Различаются три типа колоколов. Дотаку первого и
 второго типа датируются более ранним временем, они меньшего размера и украшены только линейным
орнаментом, располагающимся либо по горизонтали, либо по вертикали. Колокола третьего типа
достигают в высоту полутора метров, и их поверхность, расчлененная по горизонтали и по вертикали,
заполнена рельефами, изображающими сцены охоты, рыбной ловли и другими подобными сюжетами.

Культура Кофун (курганов) вызвала к жизни создание неизвестного ни до, ни после нее вида
погребальной пластики - ханива. Ханива, что означает буквально "глиняный круг" - скульптура,
развившаяся из глиняных столбиков-цилиндров, изгородью из которых обносился курган. В изгороди из
глиняных столбиков воплощалось магическое табу, охранявшее не только само захоронение, но и склоны
курганов, где была расположена глиняная скульптура, изображающая дома, утварь, животных, а
впоследствии и людей.

Традиция ханива пришла в Японию, по некоторым сведениям, на смену древнему ритуальному обычаю
вместе с усопшим правителем хоронить живых людей, которые ему служили и были преданы при жизни.
В "Анналах Японии", составленных в начале 700 гг., в записях мифов об образовании японских островов,
 происхождении богини Аматэрасу, а также царственного пантеона, повествуется о зарождении фигур
ханива. В эпоху господства императора Суйнин (29 г. до н. э. - 70 г. н. э.) говорится в "Анналах
Японии", стенания и плач слуг, зарытых до самой головы в землю вблизи могилы брата императора,
невыносимо преследовали императора, и он сказал сопровождавшим его сановникам: "Слишком больно
заставлять тех, кто любил человека при жизни, следовать за ним и после его смерти и, хотя это
древний обычай, почему повиноваться ему, если он плох? Отныне советую положить конец такому
сопровождению мертвого". Когда скончалась императрица, один из министров призвал ко двору сто
гончаров и приказал им изготовить из глины фигуры людей, лошадей и различных предметов. Показав их
императору, министр предложил издать закон о том, чтобы вместо людей хоронить с умершим фигуры из
глины. Был издан вердикт, в котором говорилось: "Отныне глиняные фигуры должны устанавливаться в
местах захоронения, дабы людям страданиям не подвергаться". Так впервые глиняные фигуры, которые
были названы "ханива", заменили живых людей при захоронении.

В пластическом языке ханива сочетается обобщенность в трактовке лиц, поз и жестов фигур с
достаточно большой точностью в передаче характерных деталей, указывающих на конкретные особенности
персонажа. Варьируя простейшие приемы вырезания ножом отверстия в сырой глине для обозначения глаз
и рта, вылепляя с легкой асимметричностью черт брови, нос и подбородок, мастера добивались
неповторимой выразительности лица. Следует также подчеркнуть монументальный характер скульптуры,
несмотря на ее сравнительно небольшие размеры (высота ханива в среднем колеблется от 30 - 40 до 80
 - 130 см). Объем фигур, за исключением ханива, изображающих их воинов, позволяет считать их
круглыми скульптурами.

(Продолжение следует)
подготовила леди Дара
dara_haoskay@mail.ru


Карибский Кризис

Ядерный Апокалипсис - не фантастика в прямом смысле этого слова. Да, пускай до обещанного нам
создателями игры Fallout Конца Света осталось еще 72 года, уже более чем 40 лет назад самые худшие
опасения здравомыслящих людей были в шаге от осуществления - мир был на пороге ядерной войны.

Ни до, ни после описываемых в этой статье событий, противостояние двух идеологий не ставило под
сомнение существование самой человеческой цивилизации в ее современном виде. Историю помнить стоит
хотя бы для того, чтобы она никогда не повторилась. Данная статья будет в максимально возможной
мере избавлена от навязывания Вам той или иной точки зрения на случившееся.

***

После свержения проамериканского режима Батисты, Куба, еще до присоединения к лагерю
социалистических стран, стала для США враждебным государством. 3-го января 1961 г. президент Дуайт
Эйзенхауэр заявил о разрыве дипломатических отношений с островом Свободы, а ЦРУ приступило к
интенсивной подготовке вторжения на Кубу. Кубинская резедентура ЦРУ развернула масштабные
диверсионные и подрывные действия. На Фиделя Кастро было совершено несколько неудачных покушений.
17-го апреля 1961 г. в заливе Свиней был высажен десант из кубинских иммигрантов-наемников,
вооруженных на деньги ЦРУ, однако всего за 72 часа он был полностью уничтожен.
В обстановке так называемой "холодной войны", безысходная для Кубы ситуация была использована СССР.
Советское правительство 5-го мая 1960 г. установило официальные отношения с Гаваной. Через два
года новому военно-политическому союзнику было предложено в целях обороны размещение нацеленных на
США ракет средней дальности с ядерными боеголовками. В связи с этим, Никите Хрущеву приписывают
такой, обращенный к министру обороны Родиону Малиновскому, вопрос: "Почему бы не запустить дяде
Сэму ежа в штаны?". Реальной причиной подобного, безусловно, авантюрного, но, вместе с тем,
своевременного шага, было размещение в Италии и Турции американских ракет средней дальности,
способных достичь Москвы в крайне незначительные сроки.

В ходе беспримерной стратегической операции "Анадырь", на остров, расположенный в 11 тыс. км от
СССР и в 150 км от США, была тайно переброшена группировка советских войск (ГСВК) численностью
более 40 тысяч человек. Ее ударной силой была 51-я ракетная дивизия, три полка которой имели на
вооружении 42 ракеты Р-12 с радиусом действия 2000 километров и мощностью заряда в 1 мегатонну.
В ГСВК, в частности, входили 2 дивизии ПВО (6 ракетных полков), 2 полка фронтовых крылатых ракет,
4 мотострелковых полка (усиленные дивизионом тактических ракет дальностью 65 километров и
танковыми батальонами). Еще там были бригада ракетных катеров и бригада дизельных подлодок
(с торпедами с обычными и с ядерными зарядами), авиаполк Ил-28 (торпедоносцы), эскадрилья Ил-28
(имевшая на вооружении атомные бомбы), авиаполк МиГ-21, вертолетный полк и эскадрильи транспортных
самолетов.

В американской блокаде Кубы участвовали 8 авианосцев, 2 крейсера, 118 эсминцев, 13 подлодок,
65 десантных и более 30 вспомогательных судов. Во Флориде была сконцентрирована 250-тысячная
группировка в составе морской пехоты, авиационных, десантных, танковых и других соединений и
частей. Факт монтажа ракетных установок и постановки самих ракет на боевое дежурство был обнаружен
самолетами-шпионами ВВС США, делавшими регулярные облеты острова. 14 октября 1962 г. самолеты У-2
смогли сфотографировать советские ракеты на Кубе.

В соответствии с рассекреченными записями совещаний в Белом доме, военные советники Джона Кеннеди
предлагали подвергнуть Кубу массированным бомбардировкам, а затем высадить на остров американские
десантные части. Президент, однако, полагал, что удар по Кубе "даст сигнал Советам для вторжения в
Берлин". Москва продолжала отрицать очевидное даже 18 октября, на встрече президента США с
министром иностранных дел СССР Андреем Громыко.

***

Интересной может показаться информация о соотношении ядерных арсеналов сторон конфликта

Пусковые установки межконтинентальных ракет и ракет средней дальности
                На 1 июня 1962 г.	На 22 октября 1962 г.
            СССР	США	Соотн.	СССР	США	Соотн.
Пусковые установки МКР	30	69	1:2,3	48	151	1:3,1
Пусковые установки РСД	479	105	4,6:1	543	105	5,2:1
В том числе, которые достигали территорий США (СССР)	0	105	0:1	24	105	1:4,4

Стратегическая авиация
                На 1 июня 1962 г.	На 22 октября 1962 г.
                СССР	США	Соотн.	СССР	США	Соотн.
Стратегические бомбардировщики	200	630	1:3,6	208	645	1:3
Дальние бомбардировщики		632	880	1:1,4	645	845	1:1,3
В том числе, которые достигали территорий США (СССР)	63	300	1:4,7	63	300	1:4,7

Пусковые установки на подводных лодках
                На 1 июня 1962 г.	На 22 октября 1962 г.
                            СССР	США	Соотн.	СССР	США	Соотн.
Всего пусковых установок				31	80	1:2,6	31	80	1:2,6
В том числе, которые достигали территорий США (СССР)	15	80	1:5,3	15	80	1:5,3

Итого
                        На 1 июня 1962 г.	На 22 октября 1962 г.
                                            СССР	США	Соотн.	СССР	США	Соотн.
Общее количество средств доставки ядерных боезарядов, достигавших территории США (СССР)	308	1184	1:3,8	358	1281	1:3,6

Как видно из предыдущих таблиц, до паритета с  американцами нашим было как до Луны (каламбур,
однако). Несмотря на все активные действия, основная часть ядерных ракет и бомб могла поразить
лишь союзников США в Западной Европе. Однако, при известной американской ценности жизни каждого
гражданина, даже потенциальные потери 1:3 (округлим коэффициент в нашу пользу за счет необъятности
нашей Родины) были для них весьма болезненны. Но вернемся к нашим баранам, которых мы покинули на
самом интересном месте.

***

Карибский кризис вступил в критическую фазу. 22 октября Джон Кеннеди, публично заявил, что СССР
создал на Кубе ракетную базу, объявив о начале морской блокады острова и приведении вооруженных
сил США в боевую готовность. На следующий день советское правительство выступило с ответным
заявлением, где говорилось, что будет нанесен "самый мощный ответный удар". Мир содрогнулся,
впервые оказавшись у порога ядерной войны, и ощутив реальность приближающейся глобальной
катастрофы.

27 октября 1962 года первым дивизионом ракетного полка подполковника Соловьева Ю. А. над Кубой был
сбит самолет-разведчик ВВС США U-2, пилотируемый майором ВВС США Р. Андерсеном. Это была последняя
капля.

Отдача команды на применение силы в этот момент зависела от одного человека - мистера Кеннеди.
Следует отдать ему должное - он, не струсив в трудный момент, хотя и колеблясь, был готов отдать
эту команду. В этот миг максимального накала страстей первым сдали нервы у Хрущева. Хотя, это
можно интерпретировать и по-иному - как безумство Кеннеди, жаждавшего войны, и мудрую
миротворческую политику Генсека, сделавшего первый шаг навстречу противнику. Так или иначе,
Хрущевым был инициирован прямой диалог с Кеннеди.

На пике противостояния, лидеры двух сверхдержав оказались перед трудным выбором, осознав всю
тяжесть возлагаемой на них ответственности, свою уязвимость и взаимозависимость. 26 октября Москва
объявила о готовности вывезти ракеты при условии гарантий ненападения на Кубу со стороны США.
Карибский кризис был разрешен и стал достоянием истории. По сей день Россия, США и Куба
рассекречивают документы, проливающие свет на эти события 40-летней давности.

Через 13 месяцев после начала Карибского кризиса, в Далласе был застрелен Джон Фицжеральд Кеннеди.
Спустя еще 11 месяцев отправлен в отставку Никита Сергеевич Хрущев. Неизвестно, были ли эти события
напрямую связаны с описанными, но очевидно, что в судьбах и историческом значении этих двух лидеров
 значимую роль сыграла их позиция в противостоянии между СССР и США во время Карибских событий 1962
 года. Впервые в истории, руководители двух "империй" пошли на компромисс, поддержав интересы
здравомыслящих людей, а не амбиции "ястребов" из среды своего политического окружения, призывавшего
 к военному решению конфликта. Пожалуй, главным их достижением можно считать то, что после
Карибского кризиса мир больше не подвергался подобному испытанию.

***
Уроки Карибского Кризиса не забыты. На фоне современного интереса к альтернативной истории и
постъядерным вселенным была создана одноименная игра, фрагменты описания которой стали одной из
составных частей этой статьи. Было бы грешно не рассказать о ней хотя бы вкратце.

На официальном сайте игры (http://games.1c.ru/cmc/index.php) выделены следующие основные
особенности, выгодно ее отличающие:

* Альтернативная история, причиной возникновения которой является ядерная катастрофа,
разразившаяся в результате военного решения Карибского кризиса 1962 года
* Оперативный пошаговый режим (TBS) и тактика реального времени (RTS) "Блицкрига" в одной игре
* Десятки сценарных миссий в 4-х военных кампаниях на стороне СССР, Франко-германского союза,
Китая, союза США и Великобритании
* Новые типы техники: вертолеты, ракетные войска, разведывательно-диверсионные группы
* Зоны поражения, влияющие на исправность техники и боеготовность личного состава


Стол CITYFIGHT WARHAMMER 40,000

  Каждый из нас хочет иметь отличный стол для игры. Мы хотим чем-то удивить наших
друзей, противников, гостей и даже родственников. Процесс создания такого стола может
быть трудным со многими "подводными камнями". Именно с этими мыслями, я создал
руководство, чтобы помочь Вам в процессе постепенно, и я надеюсь, что Вы сможете
избежать любых ошибок и закончите игровой стол, которым будете гордиться.
В наших планах соорудить стол 4 на 8 футов для Cityfight Warhammer 40,000. Конечно,
эта идея может быть улучшена в соответствии с вашим собственным проектом.

Примерная стоимость такого стола: 90$ (включая только материалы)

Необходимые инструменты:
Дрель, Молоток, технический степлер, кисточка (толстая и тонкая), сукно, пила,
наждачная бумага, рулетка, линейка(лучше металлическая), нож для шпатель (шпаклевка),
пенорез или скальпель (спрашивать у Гора).

Материалы :
Фанера 4' x 8'
Пенопласт 2 шт.
Пиломатериалы 2"х 2" х8", 4 шт.
Жидкие гвозди
Краска (черная)
Болты
Гвозди (меньше чем 1.5 дюйма)
Наждачная бумага
Черный маркер
Шпаклевка
Бальза (древесина) 1/8" x 3" 36"
Клей
Акриловая Краска (зеленый для Реки)
MDF board 4'x8'

Во-первых, я думаю, что ты подготовился к этому грандиозному проекту. Расскажи своим
"домашним", что это такое, и предупреди их, что процесс может занять некоторое
количество пространства.
Во-вторых, я надеюсь, что ты имеешь некий опыт работы с инструментами, если нет,
то попроси взрослых, более опытных, чтобы помогли тебе. Если ты склонен к несчастным
случаям, было бы  хорошо чтобы  кто-нибудь, находился рядом с тобой в процессе
работы и, в случае чего, смог помочь.
Я уже сделал опору для стола 4Х4 фута.

Шаг 1.
Для начала соберем материалы, которые указаны выше. Основу 4х4 и  материалы, которые
легко найти у себя дома.
Так что будь внимательным. Найди что-то, что сможет выдержать большую нагрузку.

Шаг 2.
Ошкурь края и поверхность фанеры. Это придаст столу маневренность. Ну, я думаю,
шкурить умеет каждый =). Чтобы было легче, оберните наждачную бумагу вокруг
небольшого бруска.
Шаг 3.
Сколоти рамку длиной 8 шириной 4 фута и раздели ее на 3 части внутри как показано
на рисунке.

Запомни: 7 раз отмерь, один отрежь. Убедись, что у тебя правильного размера лист,
чем меньше всяких искривлений, тем лучше. Теперь время добавить уголки , которых
фанерные листы не будут касаться, то есть внешние прямоугольники. Это позволяет
вашим фанерным листам (будущему ландшафту) быть взаимозаменяемыми. Перед приложением
фанеры тщательно все отмерьте.

Шаг 4.
Ты можешь использовать Жидкие Гвозди чтобы прикрепить фанеру, в этом случае фанера
будет чуть-чуть двигаться или ты можешь просто прибить фанеру гвоздями (тогда она
никуда не денется =) ). Не забывай проветривать помещение, если используешь Жидкие
Гвозди. Жидким Гвоздям нужно немного времени, чтобы высохнуть.
Шаг 5.
 Если у тебя была своя задумка, самое время воспроизвести её. Эту идею я делал для
Hive World Sparta

  Для моего стола, я рисую на столе сетку 4Х8, используя рулетку, затем беру черный
маркер, чтобы было видно, где что будет.

Затем помещаем реки и дороги на стол.

Шаг 6.
Кладем пенопласт на стол и перерисовываем линии.

Потом начинаем резать. Я использую нож с выдвигающимся лезвием и металлическую
линейку.

  Мне пришлось перевернуть пенопласт разрисованной стороной вниз из-за ошибок в
рисунке. Со вторым слоем тебе придется повторить то же самое, если я допущу вновь
ошибки.

Шаг 7.
  Приклейте пенопласт к фанере, используя Жидкие Гвозди между каждым слоем
пенопласта. Вы сможете немного подравнять. Я рекомендую резать с средины, если что
можно будет края подравнять.

Шаг 8.
Теперь ты можешь подготовить мосты.

  Чтобы нормально установить мосты, правильно отмерьте расстояние между пенопластом.

  Здесь морская пехота будет взбираться по лестнице.

Шаг 9.
Отмерьте древесные секции и оббейте изнутри края речки. Я подумал, что легче
закрашивать дерево, чем неровные края пенопласта.

Это было приклеено на Жидкие Гвозди. Поддерживающие колонны, лестница и т.д.
были приклеены обыкновенным клеем.

Шаг 10.
Итак, начинаем разрисовывать.

Шаг 11.
Я немного делал непоследовательно, так что сначала, сделайте это перед нанесением
первого слоя краски. Положите на дно реки ватман и обрежьте лишнее по краям.

После нанесения первого слоя краски, линии дерева становятся более четкими. Я
советую иметь при себе растворитель и тряпку, чтобы очистить руки, ножи и т.д.
Размазывание избытка краски вдоль краев может создать имитацию вымытых горных пород.

Шаг 12.
Вырежете картон - он будет имитировать городские постройки.
Северная часть (меньше по территории) будет спальным районом: городские кварталы,
мемориалы, административные и жилые зданиями. Южная часть (больше) будет промышленной
областью.

Вместо картона можно использовать фанеру. Фанеру лучше выпиливать ручной пилой.
Шаг 13.
Можно добавить песка, обломки, ну на свое усмотрение, как говорится, насколько
фантазии хватит. Я хотел  добавить туда трупиков =), но потом передумал. Используйте
пробки (крышки), проволоки, кусочки дерева. Допустим, из проволоки можно сделать
решетки. Из изоляции от провода можно сделать сточные трубы. Пробки могут имитировать
большие сточные трубы . Цвет воды в реке будет показывать уровень загрязненности в
городе.

Закрась внутреннюю часть сточной трубы, затем прилепи решетку. Берега рек желательно
закрасить в цвет бетона с примесью зеленого для того, чтобы сделать искусственное
старение.


Наталья Маркелова
Менестрель

Он вошёл в город, такой же бродяга, как сотни других, проходящих через Восточные ворота - ворота
для простолюдинов. Но за его спиной была гитара, и стража с почтением пропустила певца, даже не
спросив пошлины. Менестрель, он ведь, как ветер, разве можно брать с ветра или с птицы, что поёт
на ветке весной, деньги, только богов гневить, которые вложили в сердце человека свой дар извлекать
из деревяшки, содранной с плоти живого трепещущего дерева, звуки его души.
Вошедший в город был королём - королём этих звуков, его любили, пока звучали напевы, и забывали о
нём, когда он выходил через те же самые ворота. Нищий король толпы - менестрель.
В этот город он заглянул случайно, шёл на свадьбу к другу, вот и решил: почему бы на подарок денег
не напеть. Впрочем, в его жизни таких вот случайных городов было много, с тех самых пор, когда его
мальчишкой, подобрал на дороге проходивший мимо музыкант. Подобрал, обучил и отправил по миру с
гитарой.
Вот он вышел на площадь, с каким-то уродливым памятником по середине, и тронул струны. Вокруг
певца тут же собралась толпа, такая же безликая как всегда, некий сложный живой организм, эдакий
монстр, чудовище способное поглощать личность, уничтожать неугодных и даровать блага тем, кто
заставил это существо полюбить себя. Менестрель настроил гитару и заиграл. Сначала просто мелодия
потекла по грязным улочкам и домам, очищая их от скверны, затем к ней прибавился голос, и теперь
даже души людей стряхивали со своих крыльев грязь и копоть.
Музыка и голос то крепчали и налетали, как ветер, то становились слабыми, и люди, затаив дыханье,
боялись вдохнуть в себя воздух, чтобы не прервать эту нить.
Внезапно менестрель запнулся, словно кто-то перерезал ему горло... Посреди толпы он увидел девушку,
одну из многих, но у неё были совсем иные глаза. Такие глаза бывают у тех, кто увидел чудо, словно
в её сердце что-то ожило и забилось, как младенец в утробе матери, когда песня менестреля коснулась
ее. Он увидел незнакомку и замолчал... Прервался всего на мгновение, а потом запел вновь, потому
что не мог не петь, потому что был просто бродягой, создающим иллюзию королевства и бывший королём
в этом придуманном мире, только пока поёт. А когда замолкал его голос и инструмент, он становился
бездомным нищим, одиноко бродившим по пыльным дорогам, подчас ночующим в стогу сена или под кустом.
Разве мог бродяга позвать с собою такую девушку, девушку с чудом в глазах? Он знал, что ей должна
достаться участь выше и лучше. Он верил, что в этот город приедет принц и увидит её, и, как в
сказке, назовёт своей принцессой. А менестрель, имеющий вместо дома только драный плащ, не мог
надеяться на чудо. И потому он запел, и песня одела его и короновала, песня нарисовала вокруг него
сказку.
Он пел долго, а потом снял с головы поношенную шляпу и пошёл по толпе, не поднимая глаз -
сверженный король. И в шляпу сыпались медяки. Но вот, оказавшись рядом с девушкой, он остановился,
казалась, она всё ещё слышала музыку. Медленно, словно во сне, незнакомка подняла руку и опустила
в шляпу монетку. А он опустил глаза и пошёл прочь. Но толпа остановила своего героя, толпа
требовала песен, и вновь парень запел. Он заметил, как кто-то тронул девушку за плечо, она
вздрогнула и пошла за человеком в синем одеянии. А менестрель всё пел.
Музыка шла за девушкой, словно привязанная, и той казалась, что  всё, что было с ней раньше, вся
её жизнь, была грязным отвратительным сном. И отчаянье заполняло ей душу до краёв, до предела.
Человек привёл девушку к двери, она постучала и вошла. Комната гостиницы, открывшаяся перед ней,
была самой шикарной комнатой в этом заведении, она уже была в ней этой ночью и не думала, что вновь,
 так скоро, окажется здесь. Боль сдавила несчастной горло, и только музыка не дала упасть.
Поддержала, как два огромных лебединых крыла. Девушка подошла к кровати, на которой полулежал
богато одетый мужчина. Принц читал, заметив вошедшую, он начал стягивать брюки. Посыльный в синем
закрыл дверь, и они оказались вдвоём.
Девушка скинула платье и легла на постель, раздвинув ноги, как делала это великое множество раз.
"Мы ведь знаем, что это ни очень длительная процедура", - успокаивала её однажды старая шлюха,
после того, как девушка сделала это впервые, истощённая голодом в попытке найти денег, чтобы не
умереть самой, а главное, чтобы сохранить жизнь младшей сестре.
А музыка звучала и звучала. И в ней не было грязи и похоти, и не было прерывистого дыхания принца.
Музыка плакала и манила, и бились, бились о  грязное стекло окна белые крылья...
Менестрель уходил через те же ворота, стражники отдали ему честь, словно королю, или сказочному
волшебнику. Он этого не заметил, ему всё ещё виделись глаза девушки, пробуждённой им ото сна.
Пробуждённые его голосом! Он знал, что теперь в каждой мелодии будет видеть свет этих глаз, и они
превратят его песни в магию, способную донести слова его души до небес. А под рубашкой висела
монета, надетая на кожаный шнурок, и холодила разгорячённую грудь.
Ворота закрылись, и город забыл о случайном прохожем, как забывают люди по утру даже самые чудесные
сны.
А в старом покосившемся домишке маленькая девочка молча обнимала ноги сестры, не в силах вынуть её
из петли. Тело раскачивалось, и скрипела потолочная балка - жалкое подобие музыки.


Давным-давно, в одной далекой-предалёкой галактике…

Эпизод III: Месть Ситха

Приветствую Вас, уважаемые читатели. Отныне и в журнале "Легион" будут бороться друг с другом
Джедаи и Лорды Ситхов. В связи с таким событием, хотелось бы начать с описания третьего эпизода
великой саги, которая появится в кинотеатрах уже в мае. Помимо экранизации будут и другие разделы
по Вселенной, вроде "Бестиария" или "Планет", но на данном этапе хотелось бы познакомить Вас с
главными персонажами, которые будут принимать участие в "Мести Ситха".

Актер: Фрэнк Оз
Персонаж: Магистр Йода
Раса: неизвестно
Планета: неизвестно
Принадлежность: Орден Джедаев

Биография:
неизвестно.

Роль в "Мести Ситха":
В "Мести Ситхов" этот маленький ушастый, но самый могущественный светлый Джедай, в очередной раз
покажет нам свое мастерское владение своим зеленым световым мечом. Республика узнает о новой базе
сепаратистов на Кашиике и отправит туда легион клонов во главе с Йодой. Однако, приказ Палпатин
уничтожить Джедаев заставляет воинов обернуться против командира, и Йода начинает красочно
оборонятся. Но даже Йоде не справиться с таким количеством клонов, и он, кажется, обречен на
провал, однако, на помощь ему приходит небольшой отряд местных жителей - Вуки, во главе  с
Чубаккой. Позже он встречает Императора в разрушенном Энакином Скайуокером Храме Джедаев, и опять
применяет в ход световые клинки. И опять, Йода терпит неудачу, но  его спасает альдеранский
сенатор Бейл Органа на своем корабле "Тантив IV". В конце фильма Йоду высаживают на заброшенной
планете Дагобе, чтобы он ждал там человека по имени Люк Скайуокер…

Актер: Кенни Бейкер
Персонаж: R2-D2
Модель: Астромеханический дроид R2 "Промышленного приборостроения"
Планета: Набу
Принадлежность: Старая Республика

Описание:
"Карьера" Ардва началась с героической починки им генератора защитного поля на королевском корабле
Набу. Он - неотъемлемая часть борьбы Старой Республики против врагов. Он множество раз помогал и
выручал героев. Если вы встретите R2 и захотите с ним побеседовать, то вам не обойтись без его
лучшего друга, дроида-переводчика C-3PO.

Функции:
Как и все астромеханические дроиды, R2-D2 был создан для работы в глубоком космосе на звёздных
истребителях. Его главная функция - находясь в специальном отсеке (как правило, это гнездо сзади
кабины пилота) и взаимодействуя с бортовыми системами корабля, улучшать работу истребителя и его
пилота. Он следит за ходом полёта, отображает и хранит данные по гиперпространству, а также
указывает на технические неисправности и ошибки в работе компьютера. Он хорошо разбирается в
ремонте сотен типов звездолётов и, помимо прочего, может нормально работать в безвоздушном
пространстве. R2-D2 общается на электронном языке, состоящем в основном из писка, чириканья и
свиста. Он понимает большинство языков разумных существ, однако его "слова" нуждаются в
переводчике - бортовом компьютере.
В куполообразной голове R2-D2, которая может вращаться на 360 градусов, находятся инфракрасные
рецепторы, сенсоры электромагнитного поля, гнездо для ввода данных и логический центр, устройство
для подзарядки, радар, детекторы тепла и движения, а также голопроектор с функцией записи.
Цилиндрический корпус дроида - вместилище множества устройств, в том числе порта для двусторонней
связи с компьютерами, микрофонов, антипиренового огнетушителя, электрошокера, мощного фонарика,
захватного устройства, лазерного резака, циркулярной пилы и звукоиспускателей. Как правило,
R2-D2 передвигается на двух гусеничных ногах, хотя для большей стабильности может опускаться и
третья. Кроме этого, дроид умеет плавать и оснащён перископом, чтобы ориентироваться, находясь
под водой.

Актер: Энтони Дэниелс
Персонаж: С-3РО
Модель: Дроид-посредник между людьми и киборгами "Кибот Галактика 3PO".
Планета: Татуин
Принадлежность: Старая Республика

Описание:
Золотистый протокольный дроид, созданный Энакином Скайуокером, так же, как и его лучший друг
 R2-D2 многим помог Старой Республике и Альянсу Повстанцев. Он владеет практически всеми языками
Галактики. Без этого по жизни осторожного дроида нельзя представить сагу.

Актер: CGI
Персонаж: Генерал Гривус
Модель: Дроид специального назначения
Планета: неизвестно
Принадлежность: Движение Сепаратистов

Описание:
Нас ждет совершенно новый герой в третьем эпизоде. Последняя надежда сепаратистов - дроид,
созданный специально для уничтожения Джедаев. Будет перемещаться на экзотическом транспортном
средстве. Совет Джедаев поручит Оби-Вану Кеноби уничтожить его, и на загадочной планете Утапу,
они сразятся. Причем в неравной борьбе - Гривус будет на хорошо оборудованном транспорте, в
противовес Оби-Вану, у которого под рукой окажется экзотическое животное планеты. Удача отвернется
от куска железа, и случайным образом Оби-Ван одержит победу.

Актер: Силас Карсон
Персонаж: Нут Ганрей
Раса: Неймодианец
Планета: Неймодия
Принадлежность: Движение Сепаратистов

Биография:
Жадный, трусливый и злой, Нут Ганрей воплощал в себе все качества неймоидиан. Блокада и вторжение
на Набу были вершиной его карьеры, построенной на запугивании и обмане. Алчный и кровожадный,
Ганрей готов на любую жестокость ради коммерческой прибыли. В результате блокады, вместе со своим
помощником, Руном Хаако, был взять в плен Амидалой, после чего стал совершать на нёё различные
похищения.

Роль в "Мести Ситха": неизвестно, но, очевидно, похожа на роль Графа Дуку

Актер: Питер Мехью
Персонаж: Чубакка
Раса: Вуки
Планета: Кашиик
Принадлежность: Альянс Повстанцев

Описание:
Чубакка, один из самых бравых героев Альянса повстанцев, - вуки с покрытой лесами планеты Кашиик.
Как и все представители его расы, Чубакка - высокий мохнатый гуманоид с острым нюхом и зрением, а
также удивительным благородством. Чубакка считается крупным и сильным даже по меркам вуки,
отличающихся хорошим физическим развитием. Когда Чубакка рассержен, его неистовство не знает
границ, но обычно он сострадателен, чувствителен и нежен. Однако самые ценные черты вуки - его
верность, благородство и порядочность.

Роль в "Мести Ситха":
Воин Вуки, во главе с небольшим отрядом спасёт Магистра Йоды из лап злостных клонов-агрессоров.
В статье использовались материалы, первоисточник которых - Российский Фан-Клуб Звёздных Войн.
Спасибо Anakin'у Skywalker'у за разрешение использования материалов.
Darth Revan  revan1@mail.ru


Минотавр совершеннолетний, одна штука.

"Небольшой хохластый подросток-минотавр тяжело обрабатывал учебным топором деревянную куклу-манекен.
Стоявший торчком пучок темных коричневых волос полностью закрывал небольшие рога. Именно эта
неприятность взмутила все, какие были мысли в голове подростка, и поэтому он так ожесточенно лупил
манекен, срывая злость за зубоскальства родичей, будто у него нет рогов! При одной лишь мысли об
этих словах он пришел в ярость, и даже не разбегаясь со всей силы, какая у него была, впечатался
лбом в куклу.
Кукла издала жалобный трещащий звук, но устояла, так как была рассчитана на удары взрослых
минотавров-воинов. Но теперь подросток не мог отойти от нее! Именно предмет зубоскальства не давал
ему отойти от деревяшки - небольшие рога на всю свою длину крепко-накрепко вошли в поддавшуюся
такому напору твердь. Так он и стоял бы, пытаясь вытащить свои рога из манекена, если бы не подошел
Учитель и не помог ему выбраться из ловушки.
Темный лабиринт полон пустых туннелей, замаскированных ловушек, "беспечно отдыхающих" скелетов,
дерзнувших на нарушение спокойствия подземелья воришек. Туннели, туннели, туннели... Тууг вдохнул
полной широкой грудью воздух подземелья. Это был приятный запах дома, тишины, спокойствия... и
сокровищ! Да, великих сокровищ великого хозяина - и Тууг их будет охранять. Будет! Когда он
вырастет, он станет охранником. И вместе со своими сородичами будет ходить по лабиринту,
внимательно следя за неприкосновенностью его тайн.
Вдруг, Учитель резко остановился и рукой подтолкнул подростка. Тууг обиженно засопел, но все же
осторожно высунул голову из-за широкой спины Учителя. И успел! Он успел заметить размытый силуэт и
услышать легкий шелест пролетевшего мимо вытянувшихся охранников-минотавров Мага-Повелителя.
Очевидно, он направлялся к самой большой двери в их подземельях, в которую НИКТО не имел права
пройти, даже патрульные минотавры.
Тууг обрадовался этому факту. Он обязательно вырастет и станет охранником. И будет также стоять на
посту, когда Мастер пойдет по своим делам в сохраненное для него Туугом в неприкосновенности
помещение за Большими дверями.

И настал день - день его совершеннолетия.
В огромной мрачной зале на троне восседал шаман племени Стражей. Невидящим взглядом он скользнул по
 вошедшему Туугу и молча указал ему, где встать. От пристального изучающего взгляда шамана
минотавру было не по себе, тем более он даже не понимал, что за испытание приготовили для него, к
чему все эти залы и встречи - он стал уже взрослым и таким же 10-футовым воином. Теперь он может
называться охранником. И ЗАЧЕМ его вызвали к шаману? И ПОЧЕМУ ему нельзя говорить, пока его не
спросят? Тууг встал возле трона, переступил с копыта на копыто и замер, слегка наклонив голову.
Вдруг шаман уперся взглядом - абсолютно оранжевыми глазами - в Тууга и заговорил:
- Вижу стоит передо мной настоящий минотавр.. да ... но я не уверен, что ты, - шаман показал
толстенным пальцем на соискателя, - настоящий Стражник...
- Бхххрр!  - прервал его Тууг, обиженно взревев, но продолжить не успел.
- Молчи, - шикнул шаман и, поерзав в кресле, успокоился, - Стражником каждый из нас становиться
ТОЛЬКО, когда померяется силами с живущими ТАМ (здесь он указал рукой в потолок) существами. Ты
силен и знаешь, как управляться со своим оружием, ты чувствуешь подземелье и можешь найти выход из
любого туннеля… но ты никогда не видел существ с поверхности! и никогда еще не пробовал на вкус
кровь убитых тобой врагов. ТУУГ, КТО ЕСТЬ ВРАГ?
- Хррр… Враг желает сокровищ Хозяина - и должен умереть. Хрррр… Враг желает смерти минотавров
племени и Тууга - и должен УМЕРЕТЬ. Враг - хрммрр.. - нападает ПЕРВЫМ!  - и должен УМЕРЕТЬ!! - при
последних словах довольный собой Тууг ударил по воздуху сжатым кулаком свободной руки.
- Правильно! ДА! Теперь тебе придется узнать, КАК враг ВЫГЛЯДИТ, - здесь шаман умолк, потом
поворочал рукой за спиной и вытащил на обозрение небольшой инкрустированный камнями обруч. - Мудрый
Хозяин распорядился, чтобы каждый новый Страж прошел испытание на поверхности. …. Хмм… Твоим, Тууг,
ИСПЫТАНИЕМ будет пойти в большой Город Вотердип и наняться наемником. Это ... это обычно делают в
больших тавернах, - шаман склонил голову, о чем-то подумал и снова продолжил, - ты будешь НАЕМНИКОМ
и поступишь на службу к НАНИМАТЕЛЮ. В таверне будет еще много других существ - воинов, магов,
друидов. НО ТЫ наймешься на работу и ВЫПОЛНИШЬ её.
До этого момента шаман вертел обруч в руках, но тут приподнял его и подозвал Тууга:
- Подойди ближе. Вытяни правую руку, - шаман аккуратно нажал в некоей последовательности строго
определенные камешки и прошептал непонятную фразу, отчего обруч засверкал немыслимыми цветами,
взлетел в воздух, мелькнул молнией к Туугу. Тот рефлексивно дернулся и удивленно посмотрел на
бицепс правой руки: там, у самого предплечья, непонятным образом, надевший сам себя на руку,
успокоился магический обруч.
Тууг непонятливо переводил взгляд с обруча на шамана и обратно, пока последний не разъяснил ему:
- Это Магический обруч Хоязина Стражей, даст тебе часть знаний верхнего мира, а когда ты выполнишь
свое задание, он сам вернет тебя сюда, в Лабиринт. А теперь, - шаман оглядел Тууга, одетого в
простой пластинчатый доспех, держащего Огромный боевой топор, - вот, возьми - это монеты верхнего
мира, они тебе понадобятся поначалу, их хватит, дальше - сам заработаешь.
Тууг принял протянутый мешочек с золотыми монетами, который сразу спрятал за доспехи во внутренний
кармашек.
Шаман привстал:
- Тууг, когда ты попадешь на поверхность, тебя будут спрашивать, откуда ты, кому служит твое племя
- я ЗАПРЕЩАЮ тебе рассказывать о всём, что ты видел здесь и чему тебя учили! …Всё! Теперь ты готов.
Он достал свернутый в рулон лист пергамена, склонился и, нацелив одну руку на Тууга, стал читать.
Единственное слово, которое понял Тууг, было "Вотердип". Впрочем, это было и последнее услышанное
им слово…
Спустя мгновение он оказался на поверхности.
Стоял солнечный безоблачный день, поэтому поднятая пыль медленно клубилась над дорогой. Тучами
серой и коричневой изморози оседала на вздрагивающие камни и колеблющуюся поверхность земли.
Тяжелая поступь сотрясала поверхность дороги в радиусе десятка метров - поступь минотавра.
Это была здоровенная зверюга с мохнатой темно-коричневой шевелюрой на голове и бычьем загривке и
темно-коричневым кожным покровом. На бычьей голове из макушки торчали загнутые внутрь и вверх рога,
а немногим ниже огромных желтых глаз на широком выдающемся вперед рыле тускло поблескивало огромное
из темного железа кольцо. Мощная грудная клетка, огромных размеров, была покрыта двумя
металлическими пластинами брони - одна на грудине, другая - на брюшине. Пластины держались на
многослойных кожаных перевязях. Спину прикрывали два куска темного железа - от предплечий до
поясницы, а вот плечи закрывали с боков шипованые металлические наплечники. Что касается рук, то от
кисти до локтей их покрывали стальные налокотники.
Многочисленные путники, шедшие по обеим сторонам дороги спешили уступить место необыкновенному
"страннику", направляющемуся в Город.
О, Вотердип! Город - континент. Это самое колоссальное место во всем Фаеруне, где заканчивались
все дороги: и сухопутные, и морские. Сплетаясь в единый клубок, они "бросали к  ногам" пришельца
самые лучшие товары, волшебное оружие и доспехи, магические артефакты. В Город стекались существа
со всего Фаеруна, и здесь можно было увидеть представителя каждой расы (пожалуй, за исключением
самых одиозных поклонников Зла). Ни одно населявшее город существо не могло познать все красоты
Города Роскоши: его великолепные, непохожие друг на друга дома; дворцы с вычурными, изящными
анфиладами башен, праздными залами и комфортными жилыми покоями. Расположившийся на невозможно
большой площади, город предоставлял всевозможные условия проживания для его обитателей - от чистых
прудов с хрустальной водой, до тенистых парков с вековыми деревьями.
Этот Город принадлежал всем и никому. Он принадлежал одинаково и стройному эльфу-рейнджеру,
отдыхающему за столиком таверны в ожидании бутыли божественного вина "Солнца Амна", и великому
человеку-магу, творящему исследовательские изыскания в своей неприступной островерхой башне-
крепости, и ... минотавру, входящему в Город через ...ные ворота.
Торговец уличной лавки посмотрел на "странника": минотавр был высок для обычного жителя Города.
Эта здоровенная зверюга с мохнатой темно-коричневой шевелюрой на голове и коричневым кожным
покровом слабо водила из стороны в сторону бычьей головой с небольшими рогами, очевидно, что-то
высматривая. Всё в поведении этого существа с мощной грудью, огромных размеров и покрытой двумя
металлическими пластинами брони (одна на грудине, другая - поверх брюшного пресса) выдавало в нем,
что он впервые в этом Месте. Минотавр остановился рядом с лавкой торговца, отчего тот сразу
забеспокоился: всем был известен неуравновешенный характер этих тяжелых на руку существ - хаотичный
и невыдержанный.
Минотавр медленно повернулся всем корпусом, оглядывая окружающие пространство. Пластины брони,
словно нехотя, задвигались на многослойных кожаных перевязях, прикрывавший спину - от шеи до
поясницы - кусок твердой кожи темно-коричневого цвета  напрягся, но остался цел, хотя могучие
мышцы существа должны были порвать эту "тряпочку" на части - доспех был сделан на совесть.
"Тварь" повернулась к торговцу и, медленно вминая камни мостовой в землю, подошла к нему,
одновременно снимая рукоять Огромного боевого топора с плеча. Торговец судорожно сглотнул и
огляделся в поисках поддержки: недалеко стоял развод Городской стражи - но тут же подумал, что в
случае припадка бешенства "клиента" ему все равно не уцелеть. Эти печальные мысли сподвигли его
губы замереть в приветливой улыбке, а коленки затрястись мелкой дрожью.
-  Бхххрр! - тяжело выдохнул минотавр. - Яаа ищщу таверну ..хрр… архх.. , - тварь почесала левой
свободной рукой голову, - не помнюуу наззванияаа: там наемникии, таам много ... хрр.. наёмников..
СЛЫШАЛ?! - неожиданно громко закончил он.
- Как Вы, ..эээ почтеннейший, говорите , эээ … таверну ? ... Таа..- начал торговец нерешительно
- ДАаа …уххххимм… таверну … там много наёоомников.
- Уважаемый...эээ.., - человек честно постарался собрать воедино разбегающиеся мысли, - я слышал,
что в Городе объявлен набор воинов и магов для какого-то большого дела, такого уже давненько не
было..
- ГДЕЕ? таверна? …хррр… гдеэээ?
Торговец уже совсем пришел в себя и привычно быстро объяснил, как пройти к месту, за что был
удостоен непонимающим взглядом минотавра:
- Хррр…Тууг не поняал,   хммрр. … поворот право - лево? дальше  - сколько прямо? - "собеседник"
чуть подошел к торгашу. - ПовторИИ!
Еще битых десять минут пришлось лавочнику описывать, как пройти к таверне, впрочем - а кто бы
запомнил с первого раза, как пройти по Вотердипу к нужному месту?
В этот день немало жителей прекрасного и великого Города Вотердип проверили на прочность свои
нервишки, крепость коленок и собственную память на предмет короткой дороги к какой-то обычной,
одной из многих таверне.
"Далась эта таверна минотавру! - с негодованием думали они, - вот скажешь сейчас что-нибудь лишнего,
 так потом не костей не оберешься, ублюдочная тварь!" И еще... "Вот надо же было мне оказаться у
него на пути, да и приключенцы эти - они же тут все разнесут, эти самонадеянные выпивохи.." А также
 "ССто, ну сто он пьистал ко мене? ыыы? ыыы! тавелну ему какую-со? дыявая память и ухи у него -
плопки там сто ли? …… Т-А-В-Е-Л-Н-А! Я сказаль, ТАВЕЛНА находися ТАММА!"
Тууг туго соображал, уже несколько часов он выспрашивал у каждого встречного, как попасть к таверне,
 и был очень зол на того первого повстречавшегося торговца - да он ведь обманул его. УУУХХ! Если
он повстречается ему еще раз, уж Тууг ему вспомнит все эти знойные часы прогулок по улицам.

Тууг посмотрел на мелкого человечка:
- ХОРошо хррр..ррх... Тууг благгодарииит...
Полурослик в ответ что-то пролепетал, пятясь от него спиной, но минотавр уже не слушал - он
выпрямился и пошел в указанном направлении. На тесной застроенной улице дальнее здание выделялось
особо - своими размерами и большой наружной вывеской. Впрочем, ему она была безразлична, как
многие другие вывески - там был только переливающийся узор, называемый Б-У-К-В-А-М-И. Тууг
вздрогнул. Ему было не под силу выучить буквы. Он с трудом овладел Общим языком и то только самыми
простыми словами.
Вывеска  вывеской, но он приближался к тому зданию - к своей цели в этом Городе.

Вот она! Таверна, большая, очень большая. Тууг радостно  выдохнул, в первый раз за весь день
переменил руку (теперь левая), удерживавшую рукоять топора на предплечье (теперь левом), встряхнул
загривком и почувствовал прилив сил уже от того, что сегодня его путь в этом ОГРОМНОМ Городе
окончен. Сейчас он утолит жажду и поест! Медленно чеканя шаги копытами по каменной мостовой и
сотрясая землю, воодушевленный, он подходил к дверям ОЧЕНЬ большой таверны.

PS.   Хрррррр!  Кххрхрххх!  Бхххрр!  Хгггххх!  Фвууувффъ! ".

... ... ...

ДМ повернул голову в сторону от монитора, закрыл глаза и помассировал переносицу. "Хм, пожалуй,
ничего, только ... только это не то".
Открыв глаза, он увидел, как за окном зима воюет с весной. И проигрывает. Заснеженные улицы щедро
поливало солнце, сугробы близоруко щурились, а из-под них - слегка грязноватых и отяжелевших -
местами проступили "слезы". Частые прохожие старались не упустить шанс и последний раз за зиму
подскользнуться на начавших было задумываться ("а не растаять ли?") корках льда, однако у них
ничего не получалось и, разочарованные, люди спешили по делам дальше.
"Там солнце, жара, а здесь холод и лед ... - нет... всё равно не то. Идея хорошая, но не то, да
вдобавок слишком сильно".
Он вернулся к компьютеру, нашел указателем мыши кнопку ответа на письмо и пробежался  пальцами по
клавиатуре.

... ... ...

"Мда, все бы хорошо, но у нас AD&D 2. А не D&D 3. И уж ни в коем случае не хай левел."

... ... ...

"Не хай, так нехай, - подумал я, и парой щелчков "отправил" минотавра в архив, - тем более раз
AD&D".

... ... ...

Вышибала, стоявший у входной двери таверны вздрогнул - ему послышались приближающиеся тяжелые шаги
чего-то неприлично большого. Вернее, кого-то. Но ничего не произошло. Шаги пропали.
Он распахнул дверь - на залитой солнечными лучами улице не было ничего странного, разве что в
отдалении, полуобернувшись к таверне, стоял какой-то полурослик добропорядочной наружности и
широко распахнутым ртом ловил мух. Глаза, надо сказать, у него так же расползлись на пол лица.
Вышибала прищурил один глаз, наметанным взглядом окинул прилегающую к таверне территорию - ничего
и никого необычного, недобро зыркнул на мелкого и, недовольно хмыкнув, закрыл за собой дверь.
Занимая положенное у двери место, "горка тренированных мышц" резонно рассудила, что ей привиделось,
 и всё это из-за шумевшей в помещении разношерстной толпы приключенцев. Долгие годы и опыт синяков
и шишек, взлелеянная интуиция подсказывали, что скоро здесь начнется драка.

г. Ххххххххх - Март - 2004г.

Viom
Viom@bk.ru


О рубрике

Здравствуйте, дорогие читатели!

Разумеется, Вы уже обратили внимание на появившуюся в нашем разноплановом журнале новую рубрику.
Возможно, ее название - "Zero Hour" - не является общепонятным, но сейчас я объясню, что к чему.

Zero Hour - термин, обозначающий момент нажатия "красной кнопки", время окончания обратного
отсчета  в истории людской цивилизации, момент начала тотального ядерного взаимоуничтожения. Но
при чем здесь журнал? Дело в том, что существует целый пласт "ядерной культуры" - книг, фильмов,
компьютерных и ролевых игр, посвященных этой тематике. Зарожденная в момент, когда человечество
выпустило "атомного джина" из бутылки, она до сих пор не теряет актуальности и имеет множество
фанатов. Казалось бы, как можно восторгаться возможностью взаимного уничтожения? Однако опасность
всегда манила людей, такова уж их природа. Многие же просто интересуются, ведь "предупрежден -
значит вооружен". Еще один влекущий аспект - выживание цивилизации в случае ядерного конфликта.
Разве не интересно, что будет, если мы начнем все "с чистого листа"?

Одной из наиболее эффективных "рекламных кампаний", приобщившей к данной тематике множество людей,
не живших в эпоху "Холодной Войны" и до этого не ведавших о "постъядере" ничего, оказалась
эпохальная игра компьютерная ролевая Fallout. Она была далеко не первой ролевой игрой этой
тематики - до нее были и Wasteland, и Twilight: 2000, и многие другие. Но шедевральная ролевая
составляющая и великолепная по стилистике вселенная сделали бессмертным хитом именно ее. Если Вы
каким-либо образом прошли мимо данной едва ли не лучшей из всех ролевых игр, то я могу лишь
посочувствовать… И пожелать наверстать упущенное!

Но довольно предисловий, надеюсь, Вы уже уловили общую суть. Итак, чем же конкретно мы будем
заниматься в нашей рубрике? Наша деятельность будет довольно разноплановой. Во-первых, мы будем
освещать реальные феномены и исторические события, связанные как с "атомом-рабочим", так и с
"атомом-солдатом". Сегодня мы приготовили для Вас статью о Карибском Кризисе, периоде, когда
человечество было как никогда более близко к этому самому Zero Hour. Во-вторых, подхваченные
всеобщей волной продолжения дела Fallout, мы будем описывать новинки компьютерно-игрового мира,
явно вдохновленные этим образчиком жанра.  В третьих, не пройдут незамеченными родственные
носители культуры - книги и фильмы. Наконец, мы будем публиковать некоторые измышления о проведении
настольно-ролевых игр по постъядерным мирам (к слову, в разделе "Ролевые Игры" статьей
"Постапокалипсический Кошмар" открывается цикл "Жанры", так вот, это наши происки). Словом, вся
сфера интересов "Легиона" в применении к "постъядеру" обретется в этой рубрике. Не обещаем, что
в каждом выпуске будет освещено каждое из направлений, но мы будем стараться не запускать ни одно
из них.

Надеюсь, наш скромный уголок обретет своих фанатов и фанаток, и будет одной из тех "фишек", за
которые будут любить весь журнал в целом. Будет интересно!

Засим раскланяюсь,
дежурный по рубрике Бобик (bobik31@yandex.ru, bobik_bos@rambler.ru, bobik@rolevik.net.ru)


"Ностальгический софт-кибер... читается запоем."
(Ozon.ru, 2003)
"В книжке есть и погоня, и поединок с киллером, и прочие элементы авантюрного
романа. Однако самое интересное здесь - не повороты сюжета, а тщательно, с видимым
удовольствием выписанный классический кошмар киберпанка."
("Эхо Москвы", 2003)
"Виртуальные личности - это идеология, способ борьбы и едва ли не гражданская
позиция. Своим собственным "кукольным театром" человек будет обманывать окружающий
его "театр", куда будет стремиться поместить его система. Эта идея превосходно
отражена в романе "Паутина"."
(Internet.ru, 2003)
"Паутина" - шедевр, рядом с которым никто из соотечественников рядом не валялся."
("Хакер" #04'2001)
Вы думаете, рассказ пойдет о новой книге Гибсона или Стерлинга? Вы глубоко
ошибаетесь! Сегодня речь пойдет о нашем соотечественнике – журналистке и
писательнице (журналист(КЕ) и писатель(НИЦЕ) – это еще большой вопрос) Мэри Шелли.
Старожилы Рунета помнят, а молодняк не должен забывать своих героев! Хотите узнать
немного о книге, столь нашумевшей в свое время? Я Вам расскажу!
Неслучайно в самом начале  я оговорился по поводу вопроса о том, кто написал роман,
да и вообще о том, кто скрывается под псевдонимом Мэри Шелли. Поиск по Интернету
дал совершенно противоречивые данные: то под этим псевдонимом оказывается 30-ти
летний Леха, который дает интервью, то целая семья Мэри и Пери Шелли, то совершенно
неизвестная дама, «якобы похожая на Мэри Шелли», получает приз за лучшую статью.
В любом случае, четко известно лишь одно: Мэри Шелли – талантливая (давайте
договоримся говорить о ней в женском роде, иначе совсем запутаемся) интернет-
журналистка, которая появилась еще на заре Рунета и известна не только  по
замечательным статьям («Дети Стекольщика», «Киберпанк не выдержит двух «КИ»», «Как
перестать программировать и как начать жить»), но и достаточно зрелыми и сильными
литературными произведениями, среди которых романы:«2048», «Паутина»; рассказы:
Алгоритм, Хайкай, Палец Христофора. Если Мэри как журналист  - это взбалмошная
девчонка, хорошо образованная, дерзкая и заносчивая, то Мэри  как писатель -
задумчивый мыслитель, который пытается анализировать обстановку, чтобы предсказать
будущее. А если вспомнить о том, что мы даже и не знаем, кто скрывается под этим
псевдонимом, то получится целый «кукольный театр»! Что это? Попытка раскрыть себя
с разных сторон? Эскапизм? Борьба против системы? А может чистое помешательство?
Это мы узнаем, если откроем «Паутину».
Открыв роман, мы попадем в известный нам Петербург, только уже 22 века. Странно,
вроде бы и нет этих футуристических небоскребов Гибсона, вездесущих японцев,
«черных клиник»  и наркоманов, которые уже давно стали эталоном киберпанка. Зато
полно знакомых нам с детства трамвайчиков, малоэтажных домов и дворов-«колодцев»
и новомодных Интернет-кафешек на Невском, которых совсем недавно еще не было,
Сетевой рекламы, наркотика диоксида и корпораций, которые следят за Сетью, а
главное -наша действительность, которая, к сожалению не поменялась. Еще теоретик
киберпанка Брюс Стерлинг писал после своего посещения Москвы (что вполне
относится и к  Питеру):
 «Побывав недавно в Москве, я почувствовал, что попал в мир «Нейроманта».
Повсюду уличные самураи, сомнительные парни с уголовными связями, а жизнь людей
контролируют полукриминальные многонациональные организации и компании. Прежний
порядок повсюду лежит в руинах, люди все растаскивают и все продают, но никто,
похоже, не стремится работать и что-то производить. Все хотят легких денег. Они
думают: прибыль - это воровство, процветание - это воровство; они думают:
воровство - это и есть экономика. Это поразительно! Но это существует в реальности».

Именно эта смесь давно известного и «радостей» будущего предстает перед нами в
романе. Не уступая своим заморским коллегам, Мэри рисует безрадостное будущее для
интеллигентного, думающего человека. Страшно подумать - профессору художественной
литературы негде больше работать, как в рекламе (придумывать слоганы), а истинную
свободу человеку не почувствовать теперь даже в Интернете – везде за ним следят
корпорации, дабы «уберечь» его от необдуманных действий! Но, как водится, есть люди,
 которые борются с Системой – вольнодумцы-хакеры. Именно они являются последними
носителями чувства свободы и индивидуальности, которых так не хватает любому
человеку в Государстве. Но что они могут? Единицы - против хорошо налаженной
системы. Ан нет, что-то да получается! Грохнуть сервер мега-корпорации или
запустить заведомо ложную информацию, которая, даже несмотря на проверку
специальных ботов, вызовет за собой целую лавину ошибок. Но это лишь вершина
айсберга, видимая часть романа. Если капнуть глубже, то мы увидим человека,
обычного человека на фоне огромной Паутины киберпространства. Тут не надо думать,
не надо мыслить, переживать, любить или чувствовать. Здесь надо быть частью
симбиоза, бездумной машиной, маленькой лабораторной крысой. Не зря в романе
постоянно упоминаются суперкомпьютеры, которые начинают «жить», лишь когда мы все
запустим screensaver на своем обычном компьютере – ведь человек в таком обществе и
есть часть огромной машины, которую запускают, лишь когда это необходимо. Можно
подумать, что, находясь в Паутине, человек не одинок – ведь вокруг такие же, как он.
 Но это обманчивое впечатление, и об этом нам четко дает понять история,
рассказанная Мэриан, – сказка «о Голосе». Голос жил от общения с другими голосами,
но по сути он был один такой, он был одиноким. Лишь знакомство с Девушкой сделало
его счастливым, но ненадолго. Он умер, сознательно отсоединив себя от Паутины
телефонных узлов ради общения с Девушкой. Отсоединил и умер. Умрет ли Человек,
если отсоединит себя от Сети? Окажется ли он в губительной изоляции или же,
наоборот, найдет умиротворение и самопознание? Много вопросов ставит этот роман, но
ответ искать надо нам самим. Искать в себе.
При написании этой статьи у меня возникла дикая мысль: если предположить, что
правда в том, что Мэри жила в США и только в 90-х вернулась в Россию, то для нее
именно таким должен был предстать Питер. Т.е. человек помнит его одним, потом
промежуток времени, и вот он видит его совсем изменившимся – как если бы попал в
будущее.  Да и сам роман тогда становится не столько пророческим, сколько
биографическим.
Действительно, профессор худлы (или художественной литературы) Виктор Франкович
остается без работы, т.к. литература, по сути, больше никому не нужна. Уйдя из
института, он связывается с хакерами и, используя свои знания психологии, создает
несколько виртуальных личностей – Вольных Стрелков.  Мало того, что эти личности
начинают жить сами по себе, так еще и в действиях профессора проскальзывают их
черты. Ну, похоже на нашу виртуальную журналистку-писательницу? Эти персонажи
начинают всячески бороться с Системой. Разве не этим же занимается Мэри, эпатируя
Интернет-публику? А слежка за  информационными технологиями? Разве не появилось у
нас ФАБСИ?
Боюсь, что пройдет еще совсем немного времени, и мы будем читать это произведение
никак фантастику, а как исторический роман.… И мне бы этого, ох, как не хотелось бы.

GOR[ыныч] aka Соколов Евгений


Приветствую тебя, странник! Настал миг, который тебя пугал: все уголки родной планеты исследованы.
Куда дальше направиться? В нашей галактике - Млечный путь - всего-то 1011 звёзд. Маловато... А что
потом - куда податься вечным странникам, поэтам и воинам, если все подвиги на известных
пространствах совершены, а драконы гнездятся лишь в заповедниках?
Предлагаю отправиться в галактики писателей-фантастов - вот уж действительно бесконечная дорога,
полная тайн и опасностей. Начнём с миров Гарри Гаррисона. Мы посетим несколько отнюдь небезопасных,
зато жутко интересных планет. Впечатлений хватит, чтобы до конца дней рассказывать друзьям и внукам
каждый день по новой истории (если, конечно, доживёте до внуков - безопасность никто никому не
гарантирует…)
Итак, начнём! Для начала отправимся на Пирр, неукротимую планету.

Сухие справочные данные: Пирр - планета с двойным тяготением - "…словно несёшь груз, равный
собственному весу…". Ось Пирра наклонена под углом около сорока градусов; ледяной покров всё время
изменяется - колебания температур в году от арктической до тропической. Два спутника Пирра, Самас
и Бесос, могут нагнать приливную волну до тридцати метров. Помимо прочего, ядро планеты образуют
радиоактивные элементы, но оболочка из более лёгких элементов обеспечивает пригодную для человека
атмосферу. Не прекращается вулканическая деятельность.
Яркая действительность: в "Красную книгу" Земли заносят исчезающих животных. А если бы на Пирре
вели подобную статистику, в списке было бы лишь одно существо - человек. В отличие от фауны и флоры
матушки-Земли, коорые покорно принимают резкое сокращение своих владений и уничтожение видов,
планета Пирр непримиримо относится к человеку: всё - от самого высокого растения до самого
крохотного насекомого - несёт смертельную опасность. Необычно, правда?
Пиррянские животные восприимчивы к телепатическому излучению, это относится даже к растениям и
низшим организмам. Не исключено, что они общаются телепатически между собой - сотрудничают, чтобы
выжить, так как вместе легче противостоять постоянным стихийным бедствиям.
Много лет назад колонисты допустили фатальную ошибку - они восприняли пиррянских животных как
врагов. И животные занесли поселенцев в разряд бедствий… Люди живут на Пирре около трёх столетий,
но средняя продолжительность жизни - шестнадцать лет, и это за счёт детской смертности. Из-за
постоянной мутации природа опережает колонистов на шаг, создавая всё более совершенные формы
животных и растений-убийц.
Яркие представители флоры и фауны:
Ядовитая трава - травинки заканчиваются блестящими твёрдыми крючками. Не ходить по газону босиком!
Рогонос - чешуйчатая тварь с заострённой головкой, переходящей в длинный шип. Одежда и обувь не
защищает…
Ядовитая плесень - серая плёнка, которая коварно проявляется, когда Вы решите отдохнуть на камушке…
Корни - сами по себе не очень опасны, но каждый корень внутри испещрен ходами, в нём живут два или
три вида животных. Могут служить ходями во время штурма. Достигают чудовищных размеров - около двух
метров толщиной, длина неизвестна, так как не нашлось желающих измерить.
Серо-голубая ящерица - метко плюется ядом, поражающим нервную систему. Ни в коем случае не
подпускать близко!
Собака - шестиногая тварь около двух метров в длину, когтистые лапы, тусклая чёрно-жёлтая шерсть,
череп и лопатки выстланы налегающими друг на друга роговыми пластинками. Маленькие красные глазки.
Два ряда зубов, похожих на пилы.
Дерзну предположить, что планету не зря назвали Пирром - победа над природой, если бы такова была
возможна, стала бы Пирровой…

Следующий пункт назначения - планета собирателей креноджей*. Предлагаю совершить увеселительную
прогулку туда всем напрочь разочаровавшимся в жизни.

Историческая справка: Планета была колонизирована довольно давно. К сожалению, поселенцы постепенно
начали деградировать, забывая накопленные знания и испытывая к остаткам техники мистический страх.
Наибольшее влияние получили монополизировавшие те или иные простейшие изобретения кланы. В данный
момент цивилизация находится на стыке позднего собирательства и раннего средневековья (в момент
феодальной раздробленности). Норма поведения: двуличие и лживость, постоянная демонстрация силы.
Следует быть чрезвычайно осторожным, чтобы не попасть в рабство.
Население: как уже было сказано выше, основа всей цивилизации - рабовладение. Причём рабство у
собирателей креноджей означает кочевую жизнь в компании таких же бедолаг, а целью странствия будет
поиск креноджей - основной сельскохозяйственной культуры.  Как человек просвещённый и вообще
убеждённый пацифист, Вы немедленно захотите освободить себя и остальных угнетённых. Но осторожнее!
Чтобы совершить сей подвиг, Вам, во-первых, придётся в честном (или как получится) бою убить
прежнего хозяина. А, во-вторых, будьте готовы, что Вас не будут чествовать как победителя -
менталитет у аборигенов другой, и, чтобы не составить компанию бывшему хозяину по дороге в Аид,
придётся стать "новым Чакой", восстанавливая порядок сильными пинками.
Помимо собирателей креноджей, советую посетить дзертонаджей. Главной силой этого клана является
машины - кароджи. Это агрегаты длиной до тридцати метров с шестью колёсами по форме напоминают
лодку, нос украшен огромной и явно фальшивой мордой неведомого зверя с двумя рядами острых клыков и
 парой сверкающих кристаллических глаз. Надо ли упоминать, что такое убранство вызывает заслуженный
суеверный ужас у населения? Дзертонаджи очень дорожат этими механизмами, но не умеют их
ремонтировать.
Наконец, третью силу этой гостеприимной планеты представляют аппсальцы. Они кое-как разбираются в
технике и ремонтируют кароджи для дзертонаджей. Чтобы сохранить монополию, они устраивают ловушки в
машинах, так что механик-любитель может жестоко поплатиться за любопытство… Кроме того, они владеют
также секретом электричества.
Естественно, что ненависть дзертонаджей, собирателей креноджей и аппсальцев друг к другу не знает
границ. Они норовят обмануть, убить, продать в рабство. Вы, конечно, можете попробовать сделать
карьеру, сыграв на знании техники. Но будьте готовы, что из-за этих знаний за вами начнётся охота -
так как нужны вы будете и аппсальцам, и дзертонаджам…
Но если тяжкая жизнь раба не развеет Вашу меланхолию, и Вы не пожелаете сделать карьеру
рабовладельца или мудреца - техника, Вас всё равно расшевелит бесплатное приложение к средневековью
 - вши…
(продолжение следует…)

·	- к моему великому сожалению, стёрлось в памяти истинное название этого дивного местечка.
Поэтому - простите. Еже ли кому-то необходимо оно полностью, расспросите Язона динАльта - он
пережил там немало интересного…

Автор статей:   Таня


Эпизод III: Месть Ситха.

Планеты
Места действия третьего Эпизода

Уважаемые читатели, продолжается подготовка Вас к третьему Эпизоду Звёздных Войн, который Вы
увидите на экране уже в мае. В прошлом номере я рассказал Вам о действующих лицах, а теперь
расскажу о локациях, где и будет всё происходить. После длительных моих путешествий, я, наконец,
могу Вам предоставить их описания.

Планета: Корускант
Ландшафт: Урбанистический
Население: Люди и множество представителей других рас
Принадлежность: Республика

Описание:
Третий Эпизод не обойдется без главной планеты Галактики. Почти во всех галактических картах она
имеет нулевые координаты. Практически вся планета покрыта одноименным разросшимся городом. Огромные
небоскребы возвышаются высоко в облаках и протягиваются до неразборчивой темноты вниз. Корускант
также покрыт многочисленным трафиком. Куда не посмотри - везде проходят летающие машины по
невидимым маршрутом. Ночью эта планета - живой мегаполис с множеством огней и реками трафика,
который даже не думает погружаться в сон.
Здесь находится орган, управляющий практически всей галактикой - Галактический Сенат, которым
управляет Верховный Канцлер. Помимо этого здесь находится Храм и Академия Джедаев - хранителей
мира и справедливости в галактике.

Участие в "Мести Ситха":
В фильме, как никогда, мы увидим политические баталии. Здесь образуется Альянс Повстанцев во главе
с Мон Мотмой, Бейлом Органой и Падме Амидалой. Сенатор Палпатин раскроет свои ситские начала и
установит диктатуру над всей галактикой.
Ни Магистру Йоде, ни Мастер Винду не удасться его остановить даже при помощи Силы и световых мечей.
Энакин Скайуокер перейдет на Темную Сторону и безжалостно уничтожить даже совсем юных учеников
Академии Джедаев. После всего Корускант перейдет в управление Империи.

Планета: Мустафар
Ландшафт: Вулканический
Население: Отсутствует
Принадлежность: Сепаратисты

Описание:
Темно-красная, таинственная планета Мустафар идеально сочетается с базой сепаратистов, которая, в
свою очередь, будет вписана в вулкан. Вечные извержения миллионов вулканов являются следствием
отсутствия какой-либо растительности и даже, коренного населения. На этой жаркой, безжизненной
планете с потоками кипящей лавы вместо рек выжить невозможно.

Участие в "Мести Ситха":
Планета появится под самый конец, когда раскроется главная база сепаратистов. Здесь состоится
красивейшая дуэль на световых мечах между Энакином и его учителем. По словам Лукаса "Победа
Оби-Вана не прибавит ему чести" - но, несмотря на это, Энакин всё-таки упадёт в кипящую магму.
Останутся лишь последние останки, последние капли, из которых появится злобная бестия по имени
Дарт Вейдер. Несмотря на трагическое падение Энакин сохранит Предел Силы, т.е. большое количество
клеток мидихлориан.
До этого, произойдет трагическая сцена - попытка Эни уничтожить свою возлюбленную.
На такой печальной ноте и закончится третий эпизод, а закончится он наблюдением Дарта Сидиуса,
Дарта Вейдера и Великого Моффа Таркин над строительством первой Звезды Смерти.

Планета: Кашиик
Ландшафт: Лесной
Население: Вуки
Принадлежность: независимая

Описание:
Имея безмерное количество лесов, Кашиик является домом для могучей расы Вуки. Планета находится в
Среднем Кольцо галактике, и в одноименной системе также находится планета, являющаяся домом для
известной расы Трандошанцев. Близость их миров, а также культурное различие повлияло на бесконечные
 препирательства этих двух рас. Также Вуки страдали от всемирно известной, но давно сгинувшей
Корпорации Черка, которая порабощал волосатых созданий.

Кашиик имеет уникальную экосистему. Вся планета имеет несколько горизонтальных уровней, причем,
чем ниже вы находитесь, тем больше опасность для вас. Разумные Вуки населяют самые верхние уровни
планеты. Некоторые низшие уровни невидны даже днем, но известно, что населены они опасными
примитивными формами жизни. Культура Вуки распространяется на несколько уровней деревьев врошир.

Участие в "Мести Ситха":
Кашиик впервые появится в фильме. До этого он был известен только по Расширенной Вселенной.
Писатели-фантасты описывали Вуки как примитивных варваров, однако, мы увидим множество неведомых
ранее технологий - гениальной мыслью ума Вуки. На планете будет располагаться последняя (по мнению
Республики) база сепаратистов, на которую Республика и нанесет удар. Для эффективности туда
отправят самого Магистра Йоду, против которого обернется целая армия клонов. За какую сторону буду
принимать в этом участие Вуки, пока неизвестно, но на экранах вновь появится кумир миллионов -
Чубакка, который и спасет ушастого Магистра.

Планета: Набу
Ландшафт: Урбанистический, болотный, равнинный, холмистый
Население: Люди, Гунганы.
Принадлежность: Республика

Описание:
Набу - идиллический мир, близкий к Внешнему Кольцу. Его населяют мирные люди и местный вид разумных
 амфибий - Гунганы. Поверхность Набу содержит болотистые озера, зеленые поля и круглые холмы.
Его население имеет вкус - центральные города сочетается с зеленью своей классической архитектурой,
 в то время как подземные поселения Гунганов показывают экзотическую технологию гидростатических
пузырей. Планета - уникальный мир, на нём беспорядочно валяются различные скальные шедевры
искусства, свидетельствующие о древних цивилизациях. Все озера связаны огромной подводной системой,
которую не смогли исследовать ни одни из самых отчаянных путешественников, из-за большого
количества пещер и огромных голодных бестий.

Участие в "Мести Ситха":
Как и Корускант и Татуин, Набу третий раз подряд появится в саге. Однако по сравнению с Корускантом
её роль будет мала - в конце фильма здесь пройдут похороны Падме Амидалы, бывшей Королевы,
безжалостно убитой своим бывшем возлюбленным. Нам покажут новую Королеву - Джамиллу. Её появление
произойдет во время приказа Императора Палпатина уничтожить Джедаев по всей галактике.

Планета: Татуин
Ландшафт: Пустынный
Население: Хатты, Песчаные Люди, Джавы, Банты, Ронто и знаменитые Крейт-Драконы.
Принадлежность: независимая

Описание:
Татуин - бесконечный песчаный мир, который жарится на двух желтых солнцах-близнецах. Множество
каньонов, гор и даже рек разрушают монотонность нескончаемых песчаных дюн. Дни на Татуине
смертельно жаркие, а ночи - безумно холодные. Воздух сух, а земля буквально сожжена и непригодна
для растительности. Несмотря на бедность ландшафта планета богата количеством рас, заселяющих её.
Это опасные Тускены, жадные Хатты, деловые Джавы, уникальные Крейт-Дракона и множество других рас.
Непригодность климата отразилась на колонизации - на Татуине не так много населенных пунктов.
Недалеко от Моря Дюн распологается Мос Эйсли, поблизости от него находится Мос Эспа, Анкорхед и
Бестин. Жители практически разделены на две группы - влагодобывающие фермеры и охотники за головами
Хаттов.

Участие в "Мести Ситха":
Несмотря на свою "старожильность" в "Мести Ситха" Татуин, как и Набу, будет играть небольшую роль.
Однако, именно с него начнется повстанческая война, после открытия тайны Бена Кеноби Люку
Скайуокеру о своем отце. В фильме Оби-Ван отнесет сына Падме к его родственникам Ларсам, которые
займутся его воспитанием. Оби-Ван возьмет свое прошлое имя и будет ждать взросления парня.

Планета: Альдераан
Ландшафт: Травянистый, Океанистический
Население: Люди
Принадлежность: Республика

Описание:
Про эту миролюбивую планету, подвергшейся жесточайшей атаки Империи известно не очень много. С
ранних времен она поддерживала Альянс Повстанцев. Она является родиной таких знаменитых людей как
Бейл Органа, Лея Органа Соло, Улик Кель-Дрома и прочих. Печально, что эта красивая
аристократическая планета была уничтожена выстрелом "Звезды Смерти".

Участие в "Мести Ситха":
Как и Татуин, Альдераан сыграет малую роль "родительской планеты". Второго ребенка Падме -
Лею возьмут в приемные дочери семья Бейла Органа, альдераанского сенатора, лидер движения
повстанцев.

Планета: Утапу
Ландшафт: неизвестно
Население: неизвестно
Принадлежность: независимая

Участие в "Мести Ситха":
На данный момент очень мало информации про эту планету. Известно, что здесь состоится битва между
Оби-Ваном Кеноби и Генералом Гривусом, и в неравных условиях победит могущественный Джедай.

Другие Планеты
В Эпизоде будет множество других планет. Однако, они промелькнут очень быстро. Император прикажет
об уничтожении Джедаев по всей галактике, и, конечно же, нам не покажут все системы, но некоторые
неизвестные и старознакомые планеты мы увидим. Не стоит забывать и о планете, где придется
совершить экстренную посадку "Тантиву IV" чтобы состоялись роды у Падме Амидалы.

Выражаю свою благодарность за подробности сюжета и иллюстрации Российскому Фан-Клубу Звёздных Войн.

Darth Revan
revan1@mail.ru


Жанр: Пост-апокалиптический Кошмар

Что это за жанр?

Пост-апокалиптический Кошмар – это жанр, ориентированный на личности персонажей и удивительные открытия, характеризующий битву за цивилизацию или просто выживание на опустошенной Земле. Этот жанр происходит из эпохи расовых бунтов, охвативших весь мир, предчувствий чего-то ужасного и общественных раздоров. Типичные представители фильмов этого жанра – картины класса «Б» об атомном кошмаре и культовая «Ночь оживших мертвецов». Атомное опустошение и опасные мутанты наполнили этот жанр содержанием, апокалиптический кошмар дал ему мелодию. В Атомную Эру общество ужаснулось неожиданно ставшим доступным уровнем технологии и его потрясающей мощью. Многие стереотипы жанра, такие как «бойцы-одиночки», «изолированные племена» и «сражения с бандитами» уходят корнями в дешевые журналы, особенно вестерны и фэнтези. Наше игнорирование атомной мощи могло позволить ей выплеснуться в любом направлении, от обширных разрушений до внушительных мутаций. «Атомный кошмар» - нечто среднее между научной фантастикой и фэнтези, когда наука создает ужасное чудовище, которое выходит из под контроля и уничтожает своих собственных создателей. Постапокалиптические истории задают вопрос «А что будет, если все окончится именно так?» Что случится, если Земля окажется заполонена ордами зомби… и мы не сможем их остановить? Что случится, если наше атомное оружие уничтожит большинство городов… и некоторые формы жизни выживут в тени мутации и разрушения? Объединяющей темой всех пост-апокалиптических сеттингов является беззаконие и изоляция варварского мира, возможно являющаяся отражением нашей внутренней неудовлетворенности в современном мире. Жанр фокусируется на выживании небольших групп, или даже нескольких индивидуальностей. Что-то случилось с миром, что-то ужасное, было ли это инопланетное излучение, заставившее мертвых вставать из своих могил, ядерная война или падение цивилизации, вызванное обвалом всей инфраструктуры.

Компетентность персонажей должна быть высока. Герои таких историй должны быть мужественными, даже если они и не являются военными, они как минимум должны быть способными к выживанию в жестоком мире, надеясь лишь на свои возможности. Их идеалы могут варьироваться, но обычно не устремляются к одному из полюсов – тирании или анархии – так как цивилизация, базировавшаяся на них, не так давно показала свою несостоятельность. Поэтому свободомыслие, кооперация, дружба и жесткая практичность идут рука об руку в этом жанре.

Темная Эра

Одна из возможных тематик – это идея «единения с матерью-землей». Скинув оковы цивилизации, жизнь стала «эгоистичной, нищей, жестокой и короткой». Пост-апокалиптические миры часто контролируются бандами грабителей или поднимающих голову фашистов. Постоянный ужас держит в узде поселения. Хищники мечутся между деревнями, принося смерть и разорение. Персонажи обычно легко усваивают эти жестокие правила игры и «право силы».
Другая тематика – это «мистическое прошлое». Для молодой цивилизации наше время может отложиться в истории в виде легенд о «Камелоте» или «Золотом Веке». В некоторых сеттингах все произошло настолько давно, что только хранители преданий и мечтатели могут верить в то, что когда-то существовали времена, лучшие, чем их жестокое настоящее. Такие артефакты, как музыкальные шкатулки или газонокосилки могут быть непонятны по своему назначению и даже способу применения. Некоторые личности могут специализироваться на анализировании и восстановлении технологий прошлого. Если цивилизация разложилась не полностью, их будут считать просто умельцами, если же прошло достаточно много времени – возможно и волшебниками. Не смотря на потерю технологии прошлого, пост-апокалиптические сообщества обычно сохраняют старые общественные устои. Безопасность, общественное правосудие и частная собственность – последние «фрукты» потерянного Золотого Века. Общественные устои и технология воспринимаются через призму удивления и скептицизма. Расплата за это довольно забавна, ведь она позволяет по-новому взглянуть на преимущества и недостатки нашей цивилизации. Фразы типа «Невиновен пока не будет подтверждено обратное» или «Звоните из любой точки США» могут произвести любой эффект, от комического до поэтического.

Но из пепла должно вырасти что-то новое, поэтому «восстановление цивилизации» - еще одна важная тема. Ведь и Средние Века стали наследниками своих Темных Веков. Некоторые группы и личности могут попытаться вернуть порядок в мир тьмы. Одной из интересных особенностей может стать боязнь технологического оружия. Огнестрельное оружие может считаться удивительной реликвией или всего лишь полезным инструментом. Любая из наук может быть объявлена первопричиной катастрофы и быть запрещена. Некоторые люди могут видеть спасение в возрождении племенной системы, в то время как другие могут использовать правительства прошлого как образцы для строительства светлого будущего. Цивилизация зависит от безопасности. Если деревня может быть укреплена, то она становится сообществом. Если сообщество становится сильным, оно может одолеть бандитизм. Если оно может формировать союзы, то цивилизация может быть восстановлена. Хотя сообщества создаются ради обеспечения безопасности, они также позволяют создать систему образования, что уже дает лучик надежды. Но для достижения безопасности сообщества должны зависеть от насилия и часто применять оружие, которое один раз уже уничтожило человечество. Это и есть парадокс цивилизации: как сдержать насилие и сохранить порядок в обществе без создания неконтролируемого резервуара мощи в руках незначительного меньшинства. Некоторые сеттинги имеют место в середине Длинной Ночи, в то время когда вероятен коллапс возрождающейся цивилизации, в то время как другие предлагают нам более далекое будущее, с абсолютно новым типом общества, рождающегося из руин старого.

Пост-апокалиптические сеттинги обычно являются псевдонаучными. Даже те из них, которые изображают «реалистичные» эффекты ядерного взаимоуничтожения, редко уделяют много внимания тому, как быстро ветшает технология без соответствующего обслуживания. Техника и оружие в них нередко нормально функционируют декады или даже столетия, прошедшие с того момента, когда их в последний раз хотя бы смазывали. Однако в некоторых из них эти подробности могут быть учтены соответствующим образом. Если же коллапс цивилизации был вызван вирусом, делающим из людей зомби, или же новая эпоха характеризуется армиями психопатов-мутантов, бегающими вокруг, то жанр становится более походящим на «научную фэнтези». Сверхъестественные «Концы Света» или сеттинги о Земле, захваченной пришельцами, могут рассматриваться отдельно, так как они обращают наш взгляд скорее на моральные проблемы человечества, чем не реалистичный и «научный» ход событий.

Насколько странна Земля? Если смертоносная чума уничтожила ? человечества за шесть месяцев до начала кампании, то оставшаяся нетронутой часть планеты будет очень узнаваемой. Но если человечество расплавило свои города в стекло 5000 лет назад и общество управляется гигантскими инопланетянами-телепатами, то Земля станет совершенно чуждой планетой. Большинство пост-апокалиптических сеттингов находятся где-то посередине между этими двумя крайностями – т.е. наша Земля и ее цивилизация ушли навсегда, но новые жители смогут извлечь некоторый урок из наших ошибок.

Что вызвало Великую Катастрофу? Ядерная война? Инопланетное вторжение? Третья мировая война? Чума? Восстание роботов, клонов или генетические эксперименты? Нестабильность капитализма? Вмешательство Господа? Зомби? Ответ на этот вопрос важен, так как он определяет моральные устои сеттинга. Например, человечество было покорено пришельцами, поэтому будет важно единение людей ради общей цели. Если Конец был вызван ядерной войной, то основной проблемой может быть национализм, и наши герои могут оказаться самодостаточными одиночками. Так или иначе, это закончится смертью через несколько декад тяжелого выживания, если Земля все еще будет оставаться непригодной для жизни. Выжившим придется сбиваться в группы на территориях, которые они более-менее знают, стараться не гулять по ночам и всегда иметь под рукой оружие.

Новый Рассвет, или «Где же моя Бензопила?»

Кем же будут герои? Обычные возможности включают скитающихся наемников, потерявших свою часть солдат или полицейских, идеалистов-политиков, изгнанников, преступников, подростков-беглецов, разведчиков, инженеров и ученых, оружейников, беглых  рабов, посланников, племенных защитников и религиозных миссионеров. Их противниками обычно выступают деспоты, бездумные вояки, лидеры банд, такие же изгнанники или преступники, жадные до власти безумные ученые, рабовладельцы, лидеры культов и жадные поселенцы. В некоторых городах персонажи будут людьми. В других  же они могут оказаться мутантами, киборгами или продуктами генетических экспериментов. Некоторые сеттинги наполнены таким же числом существ, какое было представлено в кантине Мос Эйсли (баре на Татуине в Звездных Войнах, Эпизоде IV: Новая Надежда – прим. переводчика). Эти существа могут быть кем угодно, от андроидов до людей-мутантов, прямоходящих собак или же чего-то вообще неописуемого.
Есть два базовых типа историй. Первый – «история о Скитающихся Выживших». Герои путешествуют от места к месту, живут собирательством, торговлей и, возможно, грабежом. С течением времени они могут стать «наемными стволами» для группы поселенцев, или встретиться с угрозой в виде рабовладельцев или деспотов. Более интеллектуальные, любопытные или наблюдательные персонажи могут зайти в своих приключениях глубоко в Запретные Земли в поисках сокровищ или секретов прошлого.
Второй основной тип – это «история Смелых Поселенцев». Персонажи станут лидерами поселения или его защитниками. Обычно деревня имеет монопольный доступ к чему-то эксклюзивному, такому как запас нефти, энергостанция, врачебное обслуживание, свежая вода или просто плодородные почвы. Поэтому их грабят бандиты. Между хищниками и свободными фермерами возникает противоборство.

Истории могут занимать промежуточное положение между этими двумя типами. Банда скитальцев может на время присоединится к деревне в качестве защитников, или деревня может быть вынуждена снятся с места и жить в дороге пока не представится возможность заново осесть. Более длинные кампании могут включать персонажей, строящих, защищающих, теряющих все, переезжающих и начинающих все с начала  в поисках своего Эдема.

Пост-апокалиптические сеттинги хорошо подходят для ролевых игр. Полезные особенности включают ценные, часто уникальные сокровища и снаряжение; бесконечные возможности создания разнообразных противников; недостаток снабжения, вынуждающий игроков надеяться на свою голову, а не на богатый инструментарий; множество возможностей для этических выбора; и, конечно же, тяжелая жизнь в приключениях. Основными сложностями становятся: объединение в единую группу персонажей с разной мотивацией; обеспечение ощущения прогресса или трагедии; поддержание всеобщей атмосферы безнадежности. Предположим, персонажи встречают культ, молящийся на Короля-Бургера, и благословляющих приготовленные ими необычные блюда. (Мда… Действительно безнадега… - прим. переводчика). Должна оставаться тонкая, сюрреалестичная линия между продолжением истории и поддержанием настроения.

Основными задачами игроков в пост-апокалиптическом сеттинге являются: выставление часового каждую ночь; желание драться до конца; и изображение несгибаемого идеализма или же обыденного выживательства в мире, который в любой момент поглотит их и забудет навсегда. Однако, несмотря на всю эту жестокость пост-апокалиптические сеттинги обычно дружелюбны по отношению к игрокам. Так или иначе, они вольны сами выбирать свою мотивацию. Даже настолько простая как «стать лучшим воином для того, чтобы показать каждому в моем племени кто здесь хозяин» все же лучше чем просто «драться», потому что дает персонажу прошлое, настоящее и будущее. Без столь важных социально-эмоциональных цепочек персонажи игроков не будут ничем отличатся от толп безликих NPC, которых они встречают на своем пути.
Игрография

Gamma World (TSR/Wizards of the Coast/Swords & Sorcery)
Сейчас доступна шестая версия. Оригинальный светящийся зеленым пост-апокалиптический
сеттинг. Ранние издания книги базировались в основном на фильмах класса «Б». 1-ое
издание имело много общего с AD&D. 2-ое издание было ее усовершенствованием. 3-е
издание использовало радикально отличающуюся систему, базирующуюся на системе
характерных черт. В ней также появилось много дополнительной информации, такой как
общие правила по персонажам-мутировавшим растениям и инопланетным технологиям. 4-ое
издание было возвращением к механике в стиле D&D и может считаться прототипом системы
d20. 5-ая версия  Gamma World была сеттингом под систему Alternity. 6-ая была издана
по лицензии Swords & Sorcery Studios. Издания с первого по четвертое были
самостоятельными продуктами. 5-ое издание требовало книги правил Alternity. 6-ое
издание требует Gamma World Player's Handbook и саму систему d20 (core rulebook).
Первая поставка, Mutants & Machines, сильно увеличила число доступных персонажей и
монстров, особенно роботов и андроидов.

After the Bomb (Palladium)
В оригинале – поставка для Teenage Mutant Ninja Turtles: The Roleplaying Game
(черепашки ниндзя – фарева!!! – прим. переводчика). Поэтому она фокусировалась на
различных антропоморфных (человекообразных – прим. переводчика)
животных-мутантах в будущем, в котором человечество отбросило себя обратно в Темные
Века. Новое издание стало самостоятельной игрой, использовавшей Rifts-совместимую
версию системы Palladium.

Talislanta (Bard Games/Wizards of the Coast/Shooting Iron)
Сейчас доступно четвертое издание. Сеттинг о «мечах-и-магии», повествующий о новом
рассвете, последовавшим за Великим Бедствием, которое превратило древние цивилизации
Talislant`ы в руины и неузнаваемо изменило его небо и землю. Для его приобретения Вам
придется найти основную книгу правил 4-ого издания. Некоторые продукты предыдущих
изданий могут быть интересны, например The Chronicles of Talislanta.

All Flesh Must Be Eaten (Eden Studios)
Общая, универсальная плоте-поедательная ролевая игра о зомби. Некоторые примеры
сеттингов в ней фокусируются на пост-апокалиптических мирах. Требует основной книги
правил.

GURPS Y2K (Steve Jackson Games)
В ней помимо прочего описаны пост-катастрофные приключения. Требуется GURPS третьего
издания, или GURPS Lite, и эта книга. Многие GURPS поставки могут быть полезны в
зависимости от конкретики кампании. GURPS Lite бесплатно доступен на
http://www.sjgames.com

Rifts (Palladium)
Пост-апокалиптический сеттинг из серии «все включено». Магия, хай-тек, демоны,
нежить, псионики, мутанты, путешествия по другим измерениям и многое другое.
Замечательна сильной тематической фокусировкой: подъемом человечества и его союзников
из тьмы. Страдает из-за несовершенной механики и недостатка содержания. Обязательной
для приобретения является только основная книга правил, но ее покупка будет лишь
первым шагом на долгом пути появления на Вашей книжной полке огромного количества
дополнений. Вам не придется пытливо выбирать, что же купить – новые правила и
существа «размазаны» по многим книгам, поэтому как минимум придется покупать
Conversions Book, Atlantis, England, The New German Republic, Vampire Kingdoms и
Africa.

Hero System (Hero Games/DOJ)
Этот отменный набор инструментов даст Вам немало возможностей. Требуется книга правил
пятого издания. Полезные поставки включают The Hero System Bestiary, The Ultimate
Vehicle, и даже Star Hero. Имеет довольно слабую поддержку сеттингов, но очень удобен,
 т.к. обеспечивает статистику для всего что только вздумается, от бензопилы или
телепатического птеродактиля (Привет, Гай – прим. переводчика – это можно убить в
релизной версии), до поедающих плоть зомби. Хорошо поддерживается легионами фанатов
на  http://www.herogames.com

Fallout PnP
Глубоко вторичная по игромеханике, но супер-атмосферная и к тому же некоммерческая
система. Появилась на волне популярности одноименной компьютерной игры. Правила не
особенно реалистичны, но достаточно подробны для большинства Мастеров и игроков.
Сама система полностью переведена на русский язык, что является ее однозначным
плюсом. Фанаты создали к ней некоторое число дополнений, многие из них также уже
переведены на русский и  доступны на www.postnuclear.rpgclub.ru и www.rolevik.net.ru.

GURPS Fallout (проект сайта «Рязанский Ролевик»)
Этот проект не ограничивается банальной конверсией игромеханики – фактически,
«под обложкой» этого фанатского дополнения гораздо больше полезного материала, чем в
самом Fallout PnP. Одна из наиболее популярных систем в основе, множественные
приложения, постоянное расширение и дополнение – вот основные сильные стороны этого
продукта. Наиболее свежая версия 0.99е доступна на www.rolevik.net.ru

Fallout dS (проект сайта «Game Masters Guild»)
Этот проект – попытка скрестить Fallout PnP с механикой D20, причем вполне успешная.
Впрочем, она довольно далеко ушла от «папы» PnP и «мамы» D&D и вполне самобытна и
интересна именно как система. На сегодняшний день доступна версия 0.4, система
продолжает развиваться. Основные правила и модули под нее доступны на
www.postnuclear.rpgclub.ru и www.gmg.adnd.ru.

Поиграем в ассоциации?
Обширные запасы воды, обширные запасы горючего; скитающийся ронин, изгнанный за
обсуждение традиций; безумные умельцы, творящие чудеса с машинами и механизмами;
телепатические тираны; мутанты; генетические эксперименты, зашедшие слишком далеко;
роботы и машины, бесконечно выполняющие когда-то данные им задания; радиация;
огромные хищники; рабство и свобода; деспоты-милитаристы; мускулистые вояки; циничные
антигерои; бессовестные торговцы; амбициозные лидеры сообществ; религиозные фанатики;
странствующие актеры; рыщущие банды рейдеров; скрытные фермеры; награды и ультиматумы;
 наемники; таинственные руины; «волшебная» технология; поедающие плоть зомби;
наследие человечества; катастрофы; смертоносная чума; мутагенное оружие; покинутые
небоскребы; попытки восстановить водо- и энергоснабжение; родители и их дети,
скитающиеся в поисках убежища; «они пришли ночью» и бензопилы. Много бензопил.

Переведено и дополнено bobik`ом
Оригинал: статья « In Genre: POST-APOCALYPTIC NIGHTMARE!» от RJ Grady, расположенная
на сайте www.rpg.net


Ромасанта: Охота на оборотня.

Жанр: Ужасы
Производство: Filmax International
Режиссер: Пако Плаза
В ролях: Джудиа Сэндз, Девид Гант, Эльза Патаки, Гари Пикер, Джон Шариан, Луна МакГилл.

  Наверное, будь этот фильм отснят американцами, я бы на него не обратил внимания. Послушав
(посмотрев, почитав) анонсы, решил бы, что передо мной очередной трэшевый ужастик, и смотреть,
принципиально не стал. Но оказалось, что фильм снят испанской кинокомпанией Filmax International.
Стало интересно, чем порадуют нас европейцы…
    Северная Испания. Середина девятнадцатого века. Люди напуганы. В местных лесах развелась уйма
волков. Вскоре в тех же лесах люди обнаружат растерзанные тела, число которых стремительно растет.
Все считают, что это дело волчьих лап, но некий хирургических дел мастер, осмотрев тела жертв,
заявил о том, что волки таких травм нанести не способны. И, скорее всего, здесь орудовал маньяк.
Кто он? Ни кто не знал. Даже его (убийцы) жена и дочь, которые для него, по всей видимости,
оказались лишними……….После "устранения" он ушел к кузине своей бывшей возлюбленной.
    Барбара (та самая кузина) без памяти любила жестокого убийцу, но он, мастак, умудрился
настроить её против себя.
    Радует, что, не смотря на банальное начало, сюжет не затертый и очень интересный. В середине
фильма было трудно предположить, чем фильм кончится, а это в наше время уже большой плюс!
    Спецэффекты. Ну, в общем-то, их тут нет. Но! Как ни странно, в этом фильме не чувствуешь их
недостатка.
    Атмосфера тоже создана неплохая. В фильм окунаешься, живешь в нем, что, разумеется, очень
хорошо.
    Итак. Что мы получили? Качественный, атмосферный ужастик с интересным сюжетом. Конечно,
идеалом тут и не пахнет, но в жанре ужасов и такие фильмы сейчас редкость (как ни прискорбно).
Картина относится к категории: "запоминается на долго". Еще слаще воспоминания делаются от фразы,
произнесенной перед титрами:
    "Фильм основан на реальных событиях жизни Мануэля Ромасанты, описанных в книге Альфреда Конте
"Человек волк"".
    Оценка: 8/10

  Rolland aka Никита Кузнецов
Vision90@mail.ru


Предложение написать эту статью родилось совершенно внезапно, и я долго собиралась,
чтобы придумать тему или как-то систематизировать то, что я хочу Вам изложить.
Данный рассказ проистекает из моего хорошего знакомства с ролевой тусовкой Риги,
малого знакомства с полевыми играми и очень крепкой дружбы с играми настольными.
В чем недостаток игр:  для тех, кто в них давно участвует – они много знают, для
тех, кто в них участвует недавно – они не знают практически ничего. Вторая проблема,
которой грешат все эти игры – большую часть удовольствия в них доставляет не сам
процесс взаимодействия игрового, сколько атмосфера.
Далее, я планирую рассказать о том, как мы с друзьями (можно так сказать ДМская
Школа «АДАЖИ») регламентировали ход настольной игры, чтобы ограничить возникновение
ситуаций, которые могут нам помешать наслаждаться игрой. Данные сведения могут быть
полезны всем тем, кто занимается организацией любых игр, поскольку носят общий
характер, хотя большей частью ориентированны на игру за столом. Для удобства советы
будут поделены на пункты, пункты систематизированы в главы.

 Часть первая «Внеигровое взаимодействие игроков и мастера»

Have fun!

·	Одно из основных правил: «Заявки плеера в первую очередь должен слышать
мастер, а не окружающие. Фразы плеера должны слышать как окружающие игроки, так и
мастер.»
·	Не надо стеба и неигровых приколов. От этого трудно удержаться, но надо
стараться. Не надо использовать неигровую лексику не соответствующую эпохе/стилю
игры в разговорах персонажей. Примерами таких фраз могут быть: «Веди нас, Сусанин»,
«Гитлер Капут». Если вдруг в речи одного из персонажей вылетела такая фраза, то
остальные не должны обратить на нее внимания, решив, что он просто чихнул или
кашлянул в тот момент. Не надо придумывать, что «Терминатор» - это герой сказки про
деревянного мальчика, которую всем эльфам бабушки рассказывают в детстве.
Помните: подобными фразами Вы портите тщательно создаваемую атмосферу игры, а значит
понесете наказание.
·	Если вдруг кому-то приспичило выскочить покурить/попить/в туалет, то
объявляем таймаут и только с разрешения мастера делаем свое дело. Не надейтесь,
что таймаут будет разрешен внезапно. Даже если партия полтора часа не сдвинулась с
места, разговаривая друг с другом в трактире, а Вам приспичило покурить, уточните у
мастера, можете ли Вы это сделать сейчас – вполне возможно, сейчас в таверне рухнет
пол или к столу подойдет банда алкоголиков и Ваш персонаж будет необходим.
·	На игру не допускаются наркотики, алкоголь или какие-либо другие нервно-
психотропные вещества. Уважайте предпочтения других, помните, что не всем нравится
запах пива или сигарет, но если Вам разрешат, то Вы можете себе позволить это в том
объеме, чтобы  не мешать игре. Относительно других транквилизаторов этот момент
правил поведения не обсуждаем.
·	Ежели Вы больны/не выспались лучше предупредите мастера о том, что Ваш
персонаж не будет учавствовать в игре или что Вы вести персонажа не в состоянии. Если
от Вашего персонажа многое зависит и Вы не должны пропустить сессию, попросите
снисхождения. Возможно, мастер сможет переиначить ход повествования таким образом,
чтобы разделить его ответственность между другими персонажами. Лучше, ежели паладин
будет просто спать полдня, пока партия разговаривает с бардом, чем изобъет его до
полусмерти, за то, что тот отказался пустить их переночевать.
·	Если звонит мобилка, не нужно говорить на месте, заставляя игру прерываться,
а всех слушать Ваши мемуары. Извинитесь, потихоньку выйдите и поговорите в другом
помещении или хотя бы не мешая остальным.
·	Не стоит отвлекать других бессмысленными действиями: постройкой кубиковых
башен или складыванием самолетиков. Не надо бросать кубик и заявлять, что Вам
удалось/не удалось сделать. Не надо для самого себя определять какие-то установки,
во избежание казусов логики. "Мой персонаж увидел терминатора, ну я и бросил кубик
на спас по воле, выпала единица, потому я сошел с ума и убил топором девочку с
ромашкой" - слишком убогое объяснение, учитывая что до этого персонаж ходил в одной
партии с мутантом, х-меном, девочкой-оборотнем и летающим наркоманом. Любой,
невосстребованный бросок кубика, после 3-его предупреждения за сессию (даже если
первые 2 были не Вам), может быть рассценен, как бросок атаки божественного гнева,
последствия которого определит мастер.

Часть вторая «Игромеханические особенности игры»

A character can try to do anything you can imagine,
 just as long as it fits the scene the DM describes.

·	Каждый персонаж должен знать, как работают те или иные его классовые или
расовые абилки. Как клерики туряют, как друиды превращаются или сколько раз у
паладина в неделю Cure Disease. Незнание  таких специальных особенностей в
критические моменты игры может поставить под угрозу всю партию.
·	Все броски способностей запрашиваются мастером, не надо его ставить перед
фактом "Gather Information DC 27 – узнать, что здесь был страшный человек,
превратившийся в летучую мышь, но раненный стрелой, ставший облаком, Sense Motive DC
34 - понять, что речь идет о каком-то вампире, Knowledge (undead) DC 29 - чтобы знать,
 где у него гроб, и теперь я кастую speak with animals, чтобы узнать, куда надо идти,
 чтобы найти заброшенный склеп". Чаще всего за такую инициативу мастер Вас не только
не похвалит, но и просто выведет из игры. Это его право - создавать движение вокруг
героев, задача героев - провоцировать его создание.
·	Кастеры должны знать те заклинания, которые используют. Если игрок не знает
подробно действия используемого заклинания – оно автоматически сорвалось. В знание о
заклинании входит знание длительности каста, знание его материальных компонентов,
радиус и прочие мелочи. В тот момент, когда совершается каст, в книгу никто не
полезет (исключение – оригинальный ход, который мастер не предусмотрел), но если
позже выяснится, что Scorching Ray бьет на 30 футов, вместо 100, то скорее всего
Ваш кастер потеряет возможность пользоваться этим заклинанием до получения следующего
уровня.
·	Оборотни и суммонеры должны знать параметры своих новых форм или вызванных
созданий. Если оказалось, что игрок не знает этой формы или создания, значит, он не
может принять эту форму или вызвать то создание в данный момент.
·	Заявки не принимаются назад по времени из-за невнимательности игрока к
описанию действия или чего-либо другого. (Пример. Дима: «Молния в зеленую монстрилу».
Кто-то другой «Ты че, там же пистолеер с бочкой пороха стоит». Дима «Ой, ну тогда
сперва подшаг в сторону»)
·	Чужие действия не подлежат обсуждению. Не надо советовать игроку, как лучше
поступить. Игрок сам должен знать правила и уметь их применять. Ваш персонаж может
дать совет именно, как реплику в ходе боя, естественно в свою инициативу («Пусть те
кто не могут сражаться, добивают раненных врагов», а не «Чего ты в ближний бой лезешь,
 лучше дорежь своим стилетом тех врагов, что под sleep-ом в тылу остались»), и если
ее услышит другой персонаж, то он может действовать согласно этому руководству.
·	Плеера говорят то, что говорят персонажи и персонажи говорят то, что говорят
плеера.
·	Не надо использовать НЕигровую информацию. Это также относится к знаниям о
монстрах, обычаях или богах и тп. Персонаж НЕ знает, что у огров рич, до встречи с
ними или свидетельством очевидца, или что красный дракон иммунен к огню, пока не
проверил эту информацию, или не имеет основания для таких выводов. Информация,
которой располагает персонаж, определяется согласно броску соответствующего навыка
Академических Знаний (Knowledge (соответствующей сферы) ).
·	Помните, что образ персонажа и его статус подразумевают неосведомленность в
некоторых сферах, как   то: Самурай может прекрасно разбираться в лошадях, знать
основы боевых формаций и порядков, но абсолютно не сведущ в том, как сделать тонкую
диверсию на осадное орудие (перепелить веревку), технику обработки камня (забивание
деревянных колов и их полив), способ крепления веревки на мачте каяка. Востребованные
мастером броски соответсвующих чеков при этом влияют на знания, даже если высказанные
игроком теории сейчас кажутся нам очевидными.
·	Не надо подвергать сомнению действия или описания мастера. Не надо портить
игровую атмосферу, устраивая разборки на ходу. И более того - не надо пытаться
равняться на нашу с вами жизнь и кричать что-то вроде «Метровая яма? Зачем
перепрыгивать? Да я такую перешагну». Давайте не будем забывать, что в жизни, получи
мы файрболл, это окончилось бы огромными ожогами с последующей клиникой в лучшем.

Часть третья «Смерть и новые персонажи»

·	Бывает, что персонаж гибнет или новый вынужден присоединяться к партии. Если
же новый персонаж не прижился (или старый отделился от партии) отдельной игры для
него не будет. Так что – учитесь искать компромиссы и мириться. (Помните: ВЫ
(персонажи) НЕ НЕЗАМЕНИМЫ.)
·	Создавая персонажа, помните о том, что настольная игра - игра командная: и
соответственно внутрикомандное взаимодействие и отыгрыш должны присутствовать все
время внутри игрового помещения.
·	Задумывая персонажа, стоит учесть специфику известных Вам членов партии.
Зная, что в партии есть кентавр, не стоит выходить варваром из мира Вархаммера,
первым действием которого будет Rage + Charge + Power Attack в другого персонажа,
только потому, что в мире Вархаммера, это злые монстры.
·	Расчитывайте своего персонажа на героический кампейн или приключение.
Постарайтесь придумать ему мотивацию, почему он хочет идти с партией и/или вообще
покинуть насиженное место. Персонаж должен создавать вокруг себя действо, а не ждать,
пока кто-то заставит действовать его. Действовать по необходимости – удел коммоннеров,
а не героев.
·	Боритесь за жизнь своего персонажа так, как будто эта Ваша собственная жизнь.
Помните, что игра направлена на создание напряжения. Откровенно глупые и бессмысленные
 поступки будут наказываться потерей уровня. Плеера, чья игра признана натянуто-
неестественной, на сессии после смерти их персонажей приглашаться не будут.

Часть последняя «Необязательные правила»

«Все, что поможет игроку войти в роль,
 должно быть использовано»
Дядюшка Фигги

·	Любой реквизит, будь-то свеча или клинок, в игровое помещение вносится только
мастером и используется исключительно мастером, либо с его разрешения в
соответствующий момент. Если есть желание привести на игру реквизит: костюм, кинжал,
антуражные вещи - это не запрещается. Грань использования такого реквизита
определяется мастером.
·	Любые разговоры между членами партии ведутся непосредственно у стола, и если
вор решает настроить каждого члена партии против другого, ему надо приватно
переговорить со всеми, повторяя одну и ту же речь несколько раз. Любые "скипы"
происходят исключительно с разрешения мастера.
·	Игроки, имеющие желание, могут отыграть действия персонажей, не связанные со
вставанием из-за стола и не требующие подготовки и проверки бросками кубика:
рукопожатие, поцелуй, подмигивание, плевок через плечо и т.д. Кастующие персонажи,
имеющие желание, могут отыграть вербально-соматическую часть заклинания, при этом
настоятельно рекомендуется уйти от классического варианта "Абракадабры", либо просто
не отыгрывать подобных действий.
·	При первом использовании специальной способности в новой компании или при
появлении в ней нового героя рекомендуется сделать описание от третьего лица.

Карин Де`Астания


В силу того, что наш заглавный редактор усиленно готовится к сдаче диплома, мне
придется его подменить, но одну фразу я у него с удовольствием украду… Доброго
времени суток всем нашим читателям! Думаю, вы сразу заметили, чем отличается
нынешний выпуск от предыдущих. Свершилось - хорошенько потрудившись, мы подготовили
для всех фанатов и просто любителей фантастики тематический номер журнала по
"Звездным войнам" - наслаждайтесь. Помимо обширнейшего материала, посвященного выше
упомянутому циклу фильмов, вы обнаружите три новых рубрики. В разделе "Вселенные"
всех отчаянных путешественников и влюбленных в пространство романтиков ожидают
самые удивительные миры  и их потрясающие воображение обитатели: все это описано
так "сочно" и живо, что веришь - автор статей Татьяна жила там, а может и теперь
обитаетJ.
Отличная возможность для библиофилов пополнить свои знания о книжных изданиях,
любопытных для прочтения, открылась в рубрике "Книги". Обратите внимание: на
страницах этого раздела вы увидите не просто информационный обзор книг, а рецензии
авторов, проникшихся  их содержанием, довольно глубокий и очень личный анализ.
Для тех, кто ждет конца света и мудро поступает, готовясь к нему… мы предлагаем
занимательную рубрику "Zero Hour". Название, пожалуй, говорит само за себя. Советую
заглянуть в эту рубрику всем без исключения, так, на всякий случай.
Не может не радовать сотрудничество с художницей Kateon Korsso, проиллюстрировавшей
рассказы читателей. Надеемся, эти изображения  не только украсят раздел, но и
дополнят ваше восприятие произведений.
Ну, и, наконец, хотим обратиться к вам с просьбой: пустует раздел "Полевые игры".
Читатели! откликнитесь, если у вас есть опыт живой игры и возможность запечатлеть
его на бумаге, мы с нетерпением ждем ваших трудов.
Соколова Мария aka Riza